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1.　システムの起動

1. Horus, Hapi, Anubis, Artist Mixの電源を入れてください。

2. PCの電源を入れてください。

3. PCのデスクトップ上に “MTDiscovery”が自動的に起動します。

4. その中に下図の様にHorus, Hapi, Anubisが認識されていることを確認してください。

5. Artist Mixを使用されている場合、タスクバーの表示領域にEuconのアイコンが表示されていることを
確認してください。

6. デスクトップ上のPyramixのアイコンをダブルクリックして、Pyramixを起動させてください。

2.　作業の開始

この例では、既に作業用のテンプレート プロジェクトが完成していると想定して説明しています。

プロジェクトを最初から作成するには、「最初のプロジェクト」をご覧ください。

1. Pyramix メニューの Project > New from Template を選択します。
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2. 指定のテンプレートを選択して をクリックします。

3. New Project Wizardが開きます。ここで ”Setup a new Project Workspace（新しいプロジェクト
のワークスペースを作成する）”にチェックを入れます。

4. ”Project Name”の欄に、適当なプロジェクト名をタイプして、 をクリックします。

以上で新しいProjectが開き、作業を開始できます。

この例では、Project > Saveすると、上記4で指定したProjectファイルがEドライブのプロジェクト名（この例で
は New Project）が付いたフォルダに保存されます（拡張子は.pmx）。

これから録音する音のファイルは、そのフォルダ内の Media Files と名前が付いたフォルダに格納されます。
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Backup と名前のついたフォルダには、自動的に保存されたプロジェクト ファイル（Autosave）が格納されてい
ます。

また、Project > Save で上書き保存すると、更新前のプロジェクト ファイルがバックアップ ファイル（Backup）と
してここに格納されます。

残すバックアップ ファイルの個数（バージョン数）や、Autosaveの頻度は、Settings > All Settings >
Application > General で設定できます。
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3.　AAFファイルのインポート

1. まず、NLEからAAFを出力してもらいます。
ビデオクリップは、

● DVコーデックを使用し、
● 16:9の画額にしてください。
● ”１つにまとめてコピーする” とコピーするファイル容量を削減することができます。

2. AAFのエクスポートが終了したら、フォルダごとPyramixのローカルHDDにコピーしてください。このコ
ピー作業はHDDで持ち運ぶことも、ネットワーク越しに行うことも可能です。

3. メニューの Project > Import を選択します。
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4. InterChange - Importのダイアログが表示されます。
4.1. まず、左の欄で “AAF” を選択してください。

4.2. 右の “Options”の欄で、”Insert the imported clips into the current Project tracks
（現在のプロジェクトにクリップをインサートする）”にチェックを入れてください。

4.3. 次に “Video Options”の欄で、 ”Place the Video Clips in the Timeline（ビデオ クリップ
をタイムラインに配置する）”にチェックを入れてください（VCubeをご使用の場合は”Open
Video Clips in VCube”の方にチェックを入れてください）。

5. をクリックすると、どこのディレクトリにインポートするファイルがあるかと、どのファイルをイ

ンポートするかのダイアログが表示されます。エクスプローラを使って正しいディレクトリを選択し、イン

ポートしたいファイルを指定してください。

指定できたらそのまま をクリックします。
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6. 以上でインポートが開始されます。この作業は終了までに数分間かかります。デスクトップの右下に

とメッセージが表示されます。しばらくお待ち下さい。

7. 最後にビデオ トラックを外部に出力するために、ビデオ トラックのトラックボックス内にある[Video 1]の
左側の[None]をクリックして[Video Output 1]を選択し、[v1]に変更してください。

> >

Video Codecについて
Pyramix Native Essentialパックを除くすべてのPyramixには、以下のフォーマットおよびコーデックのビデオ
サポートが含まれます。

● Mov：ProRes 422 HQ、ProRes 422 LT、ProRes 422プロキシ、DV25、DV50、H264
● Mp4：H264
● MXF：DV25、DV50

注意：

● メモリの消費やオーディオパフォーマンスへの影響を避けるために、可能な限りイントラ フレームファ

イルを使用してください（DNxHD、ProRes、DV）。

● H264およびMPEG2コーデックは推奨しせん（イントラ フレームではないため）。

● MPEG2SD / IMXとMPEG2HD / XDCAM HDはPyramixによって.movまたは.mxfファイルフォー
マットでサポートされていますが、.mpegではサポートされていません。

● AVIおよびMPEG（またはmpg）コンテナはサポートされていません。

● 10bit DNxHDはサポートされていません（パフォーマンスの問題）

● DNxHD 75-120は現在サポートされていません

ネットワークドライブについて
【問題点】

● NLE（Edius）とPyramixが共通のネットワークドライブを持っている環境で、
● NLEから直接ネットワークドライブにAAFを出力した場合で、
● それをPyramix PC上のローカルドライブに接続されたドライブにコピー後
● AAFインポートを行った場合、

Pyramixはビデオファイルを含めて、全てのメディアをネットワークドライブから読み込む事が分かりました。こ

の様になった場合、Pyramixは正常に再生を行うことができない場合があります。

【チェックポイント】

● この現象を早めに発見するには、Pyramixの Media Manager でネットワークドライブ（Z)が Mount
されていないことを確認してください。

● または、インポートされたクリップを右クリック→ Properties で、Media Fileが Z:\になっていないこと
を確認してください。

【解決方法】
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そもそも NLEが、ファイルの絶対パスとしてネットワークドライブ（Z）を指定してAAFを書いていますので、それ
を Pyramix で修正することはできません。

● NLEから AAF を出力する際に、一旦ローカルドライブに出力させ、そのAAFをネットワークドライブに
コピーする というワークフローに変更してください。

● 既に直接ネットワークドライブに出力したAAFで作業をしなければならない場合、開いているProject を
Archive機能でローカルドライブにアーカイブして、開き直してください。

Archiveの操作方法は、「ArchiveとHDの管理」の章をご覧ください。
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4.　画面の説明とコントロール

4.1　カーソルの移動
● 空のプロジェクトを開くと、下図の様に表示されます。

● オレンジで囲まれたエリア（時間のスケールが表示されている部分）をマウスでクリックすると、カーソル

が追従して動きます。

● 時間を決めてロケートさせたい場合は、下図の青枠部分をクリックし、タイムをテンキーで入力して

Enterすると、その位置にカーソルが移動します。
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4.2　画面の解説

メニュー

画面の最も上には、メニューがあり、メニューの中にはサブメニューやコマンドが含まれています。

● Project ：プロジェクトに関するコマンド

● Edit ：編集コマンド

● View ：画面表示に関するコマンド

● Clips ：クリップに対するコマンド

● Tracks ：トラックに対するコマンド

● Cursor and Marks ：カーソルとマークに対するコマンド

● Makers ：マーカーに関するコマンド

● Selection ：選択したものに対するコマンド

● Fade Editor ：フェードを編集する特別なウインドゥ

● Media ：録音した音に対するコマンド

● Automation ：オートメーションに関するコマンド

● Video ：ビデオトラックに対するコマンド

● Workspace ：ワークスペースの保存と再現

● ADR ：アフレコ専用のワークフロー

● Machines ：トランスポートに関するコマンド

● Monitor ：モニターパネルに関するコマンド

● Macros ：複数のコマンドを１つの命令にまとめるマクロの作成

● Settings ：Pyramixの操作環境の設定
● Window ：作業ウインドゥの表示

● Help ：マニュアルやバージョンの確認

ツールボックス

メニューの下にはツールボックスがあり、ショートカットを使用しなくても、これらをマウスでクリックすることで、あ

る程度の操作が行えます。
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ツールボックスには全てのコマンドを表示できます。よく使用するコマンドは、Settings > All Settings >
Application > Desktop Layout で、Toolbar Statusの欄をクリックして”Present”に設定することで表示させ
ることができます。

以下に、よく使用するツールボックスを解説します。

アイコン 機能

Project > New
スクラッチからプロジェクトを作成する

Project > New from Template
テンプレートからプロジェクトを作成する

Project > Open
既存のプロジェクトを開く

Project > Save
現在のプロジェクトを保存する

Edit > Undo, Redo
編集の取り消し，やり直し

View > Waveform display > Larger / Smaller
波形表示を縦方向に拡大/縮小

View > Waveform display > Show Dynamic Waveform
波形表示のエッジを濃く表示

View > Zoom > Fit in window
選択したものがあれば、それを画面全体に表示，なければプロジェクト全体を表示

View > Zoom > Zoom In / Out
ズームイン/アウト

View > Fixed Cursor while playing
再生中、カーソルを固定（波形を動かす）
※このモードではグラフィックリソースを多く使用しますので、お勧めできません。

アイコン 機能

View > Windows / Tools > Transport
トランスポートパネルを表示
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View > Windows / Tools > Mixer
ミキサーを表示

View > Windows / Tools > Monitor
Monitorパネルを表示

View > Windows / Tools > Meter Bridge
メーターブリッジを表示

View > Windows / Tools > FinalCheck Metering
ファイナルチェックメーターを表示

View > Windows / Tools > Surround Panner
サラウンドパンナーを表示

Clip > Lock / Unlock
選択したクリップの編集を禁止/禁止解除

Clip > Lock Horizontal Drag
プロジェクト全体に渡り、クリップの横移動禁止

時間表示エリア

次のエリアは、時間に関する情報と編集モードなどが一覧表示されています。

エリア 表示内容

カーソルの現在位置
クリックすると数字を入れられ、その場所にロケートできます

トラックのMuteとSoloのマスタークリア

現在の編集モード
変更したい場合はクリックするとプルダウンメニューで変更可能

複数のプロジェクトを現在のMixerで再生する場合に使用

Mark Inの位置

Mark Outの位置

Mark Inから Mark Out までの長さ

選択範囲の開始位置
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選択範囲の終了位置

選択範囲の長さ

トラックボックスの解説

さらに下にはトラックが並んでいます。

これらは作業途中に増やしたり減らしたりすることができますが、Pyramixではできるだけ作り直さなくて良いよ
うにテンプレートの作成時点で考慮しておいてください。

トラックをクリックすると、トラックボックスの色がハイライト（色が濃くなる）されます。

左の図では、トラック１が選択されています。

この選択は、複数のクリップをCopyしてPasteする時に、一番上のクリップが置かれるト
ラックとなります。

Pasteされる横の位置はカーソルで決めます。

トラックの最も左側には、それぞれのトラックにコマンドを出すボタンが並んでいます。こ

のエリアをトラックボックスと呼びます。

以下に各ボタンの意味を解説します。

アイコン 意味

トラック出力がつながっているMixerのStrip番号とStripモードおよびStrip名

トラック出力がつながっているMixerのStripに割り当てられている入力

そのトラックが属しているTrack Group

トラックのRec Ready

Safe

Rec Ready

AutoPunch Ready - Rec In でオートパチイン，Rec Out でオートパンチアウト

トラックのモニターモード

Auto

Repro

Input

トラックのMute
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トラックのSolo

Play Listに関するコマンド※詳細は「Playlistの操作方法」を参照

対応するStripに入れられたPlug-Insの表示

トラックを隠す

Always Visible -常にトラックを表示する

クリップのエンベロープの表示またはクリップの表示方法の変更

Waveform表示

Text表示

Envelope表示

Mixerのオートメーションの表示

オートメーション表示ON

オートメーション表示の調整

ピークメーター
トラックのレベルをリアルタイムで表示します。

表示トラック数の設定および高さの調整
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Editor Tab

トラックの下にあるEditor Tabには下記の種類のタブがあります。これらは View > Editor Tabs で表示/非表
示させることができます。

Tab名 内容

Overview プロジェクトの全体図

EDL プロジェクト内の全てのクリップの位置情報

Document Libraries このプロジェクトが持っているライブラリ

Tracks トラックの管理

Track GrouPlaylistsp トラックグループの管理

Workspaces ワークスペースの管理

Selection 選択したクリップのプロパティ

Fade Editor フェード編集のための特別なウインドゥ

Markers マーカーの管理

CD/SACD CD/SACDを作成するための情報管理

Notes プロジェクトに添付するメモ

Media Management 音やビデオのファイルの管理

Global Libraries プロジェクト間でアクセスできるライブラリの管理

ADR アフレコ専用のワークフローの管理

Log アプリケーションの動作のログ（メインテナンス用）

Metadata 音のファイルに入れるメタデータの管理
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Video ビデオの再生画面

FX rendering クリップベースのエフェクト処理を行うタブ

簡易トランスポート コントロール

画面の下の部分には、簡易のトランスポート コントロールがあります。

ツールボックスのトランスポートパネルをクリックすると、下図のトランスポートパネルが表示されます。

トランスポートにはデフォルトでショートカットが割り振られています。これらはキーボードの10キー部分に振られ
ています。
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オートメーション

Mixerオートメーションのモードを設定します。オートメーションに関しては後のセクションを御覧ください。
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最も下のエリア

ここにも様々な情報が表示されています。

表示アイコン 内容

Pyramixがオートセーブを完了した旨のメッセージを表示します

現在のディスクの残量表示です

ナッジの量です。変更させるにはマウスでクリックするとドロップダウンで選択が
できます。

ハードディスクのアクセス状況を表示します

CPUの負荷量を表示します

ミキサーの遅延を表示します

プロジェクトのフレームレート表示です

プロジェクトのサンプルレート表示です
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5.　オーディオ ファイルのインポート

CDなどのオーディオをあらかじめファイル化してライブラリにしておくと、簡単にタイムライン上に乗せることがで
きます。

Media Managent（メディア マネージメント）
Media Management タブは、タイムライン上で使用するオーディオの管理を行うタブです。

タブは3つの部分に分けられています。

左の部分①は、現在マウントされているメディア フォルダ(Mounted Media Folders)とアクセスが可能なメディ
ア・フォルダ(Media Browser)が表示されています。

左の部分①で適当なフォルダを指定すると、右下部分②に内包されているメディア名とその情報が表示されま

す。

メディア ファイルを選択すると右上部分③に波形が表示されます。

メディア ファイルをダブルクリックするとオーディションができます。

マウントされたフォルダ-に内包されたメディアであれば、メディア ファイルをそのままピラミックスのタイムライン
上にドラッグ&ドロップするとクリップとして貼り付けられます。

Media Browser上のメディアであっても、そのままピラミックスのEDL上にドラッグ&ドロップするとクリップとして
貼り付けられますが、別のフォルダ-にアクセスを移すと貼り付けられたクリップはオフラインとなり音が出なくな
ります。

これを防ぐには、以下の１つを行ってください。

A. オリジナルのメディアが入っているフォルダをMountする
B. メディアをCopyし、マウントされたフォルダにPaste with Mediaでファイルをコピーする
C. Project > Renderでマウントされたフォルダにファイル作成する

プロジェクトは、最低一つのマウントされたメディア・フォルダを持っていなければ録音，再生を行うことができま

せん。
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波形表示部分③ではメディア・ファイルのどこからどこまでをオーディションするかとクリップとしてペーストするか

を決められる機能があります。マウスでドラッグし、選択範囲を決めます。決められた範囲は、Edit(もしくはファ
イルを右クリック) > Placeでペーストすることができます。マウスでのドラッグ&ドロップでは、常にメディア全体
がペーストされます。

実際の操作手順は以下となります。

1. インポートしたいオーディオ ファイルが入っているフォルダをMedia ManagementタブでMountしま
す。

2. Media Managementのタブを開き、MediaFolder > Mount を選択します。

3. をクリックしてエクスプローラを使い、マウントしたいフォルダを選択して

をクリックします。

4. Media Managementの右側に、そのフォルダに入っているオーディオ ファイルが表示されます。

5. 貼りたいファイルをマウスでタイムライン上にドラッグするか、Edit > Place を選択します。

6. Edit > Place を使用した場合、次のダイアログが表示されます。複数のオーディオ ファイルを一度に
タイムライン上に乗せたい場合に便利です。
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● Append to Cursor Sorted by Name on Selected Track
選択しているトラックのカーソル位置に名前順に置く

● Place to Cursor sorted by Name or Different Tracks
異なるトラックのカーソル位置に名前順に置く

● Append to Cursor Sorted by Creation Date on Selected Track
選択しているトラックのカーソル位置に作成日順に並べる

● Place to Cursor Sorted by Creation Date on Different Tracks
異なるトラックのカーソル位置に作成日順に置く

● Place at Original TimeCode on Selected Track
選択しているトラックのオリジナルTCに置く

● Place at Original TImeCode on Different Track
異なるトラックのオリジナルTCに置く

● Place at Original TimeCode on Original Track
オリジナル トラックのオリジナルTCに置く

のいずれかにチェックを入れて、OKをクリックしてください。
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6.　クリップの編集

クリップの選択
タイムライン上に乗せたクリップをクリックすると選択されます。

選択されたクリップ（或いは範囲）は、ハイライトされます。

Edit で行うコマンドは、選択されたクリップに適用されます。

クリップに行えるコマンドは、選択したクリップを右クリックするとコンテキストメニューが表示され、その中からコ

マンドを選択することができます。

これらのコマンドそれぞれに関しては、別途「Editコマンド」を参照してください。
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範囲の選択
Pyramixは、タイムラインのクリップのない部分も選択することができます。
この選択範囲に対しても、COPYやDELETEなどのコマンドを行うことができます。

Paste位置
クリップをCopyやCutをした場合や、Media Managementでオーディオ ファイルをCopyし、タイムライン上に置
く場合の位置について解説します。

Windowsの通常のデフォルトの Paste（Ctrl+v）で貼り付けを行うと、 選択されておるトラックとカーソルのいるタ
イムの交点に最初のクリップのトラックが置かれます。

下図の例では、トラック5のLチャンネルが選択されていて、カーソルが00:10:16:12にいるので、赤く線が引か
れた部分にクリップの最初のトラックの先頭が置かれます。これはPyramixのEditコマンドではEdit > Paste >
Paste to Cursorに相当します。

その他にも色々なPaste方法がありますが、詳細は「Editコマンド」を参照してください。
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クリップを重ねた場合

選択したクリップは、マウスのドラッグでどこにでも移動できます。

ドラッグで移動中のクリップが他のクリップに1サンプルでも重なると、ク
リップが赤く表示され、そのクリップが別のクリップと重なっていることを

警告します。

左の図は、右側のクリップ(B)をドラッグしている途中に左側のクリップ
(A)に重なった状況です。

クリップAとBが重なったままドラッグを止めるとBはその位置に置かれますが、再度Bを別の位置に移動させてA
とBを離すと、Aの重なっていた部分はそのままの「消された」状態となります（もちろん非破壊編集ですので元に
戻すことは可能ですが、重ねる前に作ったフェードなどは消されます）。

Pyramixの編集にはレイヤーの概念はありません。

クリップを変形させて行うFade In / Fade Out

選択したクリップには、クリップの開始点と終了点に合計6個のハンドルが表示されます。
これらをマウスでドラッグすると、トリムやフェードなどの編集を行うことができます。

これらのポインタの近くにマウスのカーソルを持っていくと、カーソルが自動的に変わります。

ここでポインタをクリックしたままドラッグすると、クリップを変形させることができます。

クリップ先頭の上側にあるポインタを掴み、右方向にドラッグすると、フェードインの

終点を決めることができます。

クリップ先頭の中心にあるポインタを掴み、右方向にドラッグすると、カットインの位

置を決めることができます。
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そのままの状態から、クリップ先頭の下側にあるポインタを掴み、左方向にドラッグ
すると、フェードインの開始点を決めることができます。
クリップ後尾の3つのポインタも、これらと同様に動作します。

クリップ先頭の下側にはもう一つのポインタがありますが、これはシンクポイント
(Sync Point)と呼ばれ、クリップの任意の場所をあるタイミングに合せる場合に使用
します。

● Sync Pointは移動させると赤表示となります。
● Sync Pointは、必ずクリップに1つ存在します。
● Sync Pointはクリップの変形には関係ありません。

フェードインのカーブを変更したい場合は、クリップの上で右クリックし、Fade In >
Standard > カーブを選択により行えます（フェードアウトの場合も同様に Fade
Out > Standard > カーブ選択で行えます）。

もっと細かな設定を行いたい場合は、フェード部分をダブルクリックしてフェードエ
ディター（Fade Editor）を開き行います。

Fade Editorでは、さらに細かな設定をプレビューしながら行うことができます。

操作はツールバーのクリックやフェーダーをドラッグして行います。

カットとクロスフェード

音楽の編集などでクリップの中間を消去し、2つになったクリップをクロスフェードさせて連続して再生したい場合
の簡単な方法を解説します。

1. まず、クリップの適当な部分をマウスのドラッグで選択します。

2. キーボードの[Delete]を押し、消去します。
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3. 後ろのクリップをクリックで選択した後、[Ctrl]キーを押しながら（マウスのカーソルにX印が付きます）ド
ラッグして前のクリップに重ねます。すると2つのクリップは自動的にクロスフェードされていきます。

4. フェード部分の中心のポインタをドラッグし、クロスフェードをかけ始めたい位置までドラッグします。

5. クロスフェード部分を聴きながら[Ctrl]+[Shift]キーを押しながら後ろのクリップを動かすと、後ろのクリッ
プの中が動きますので、タイミングをあわせます。
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7.　オーディオの流れとMic/Line Preの調整

7.1オーディオの流れ
オーディオはミキサー下の数字に対応した物理オーディオ入力よりトラックへ直接入ります。アナログ入力の場合は、マイ

ク/ライン アンプのトリムでゲインを調整された後にトラックに入ります。

トラックから出力されたオーディオは、ミキサーのフェーダー（Strip）に送られます。プラグインやAUXバスへの送
りはフェーダーの前/後に配置できますので、ここではプラグインやAUXを装備させていないとして説明していま
す。

ミキサーフェーダー（Strip）に入ったオーディオは、ミックスバスでミックスされ、バスマスターフェーダーの下の
XLRに示された物理出力から出力されます。同時にこれらはモニターパネルと呼ばれるセクションに送られま
す。
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モニターパネルでは、これをSourceとして受け取り、モニターポットで音量を調整したものが、指定した
Monitor出力に送られます。

なお、入力から出力までのプロセッシングに要する時間（遅延：レイテンシー）は、プロジェクトの右側最下部に、プロジェク

トのフレーム レートやサンプリング レートなどの情報とともに常に表示されています。
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7.2　マイクゲインの調整

7.2.1　PyramixのMixerを使用する
マイクプリアンプの割り当てられているPyramixのStripには、Mic/Lineのゲ
イントリムが表示されます。

このセクション最下部の[Mic]部分をマウスでクリックすると、Mic/Lineのゲイ
ン（及びインピーダンス）の切り替えができます。

ゲインのツマミをクリックして、マウスを右にドラッグするとゲインが上がりま

す。

同じく、左にドラッグするとゲインが下がります。

ファンタム電源（48v）は、一度クリックし、ON/OFFをさらにマウス
で選択することで、ON/OFFができます。

以下のコントロールは、マウスのクリックでON/OFFできます。

ローカット フィルター

位相反転

パッド

赤枠部分をクリックすると、対応するトラックがRec Readyになります。

トラックをRec Readyにして、PyramixのRecキーを押すと、録音が開始され
ます。
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7.2.2　Artist Mixを使う
本体左側の緑枠のスイッチを同時に押すと、ロータリ ノブでマイクゲイン

をコントロールできます。

それ以外のコントロール（ファンタムやPadのOn/Offなど）は、残念なが
らPyramix Mixer上のGUIで行う必要があります。

フェーダー左隣の上部スイッチ（赤枠）で、そのStripに対応するトラックが
Rec Readyとなります。

スイッチは赤く点灯します。

もう一度クリックするとRec Readyは解除されます。

Artist Mixはトランスポートも一部コントロールすることができます。

Shiftキー（下図緑枠）を押しながら/またはラッチさせた状態で、

# 7のON（下図オレンジ枠） STOP

# 8のSOLO（下図緑枠） PLAY

＃8のON（下図赤枠） REC

が割り当てられています。

Avid Artist Mixの使用方法については、「Avid Artist Mixのインストールと簡単な使い方」を御覧ください。
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7.2.3　Pyramixのトラックから
PyramixのトラックGUIからは、マイク/ラインアンプのコントロールを行うことはできません。
トラックボックス内にRec Readyボタンがあり、マウスでクリックしてそのトラックをRec Readyにすることができ
ます。

続いてトランスポートのRecボタンをクリックすると録音が開始されます。

トランスポートは、常に画面左下に表示されています。

録音を終了するには、Stopボタン をクリックします。

Tips
● 録音したメディアファイルが格納される場所を素早く確認するには、Rec Readyボタンを右クリックします。この

操作により、Settings > All Settings > Project > Recordのページが開きます。

● これから録音するメディアファイルを別のフォルダ（仮に「フォルダB」とします）に格納したい場合、まずそのフォ
ルダをマウント（Mount）しなければなりません。「フォルダB」をマウントするには、Media Folder欄の右隣にある
ブラウズボタンをクリックし、「フォルダB」をエクスプローラで指定し、Mountする必要があります。

● Pyramix v11以降では、デフォルトの Formatが BWF となっています（それ以前は PMF でした）。pmfは
Pyramix Media Format（拡張子は.pmf）、BWFは Broadcast WAV Format （拡張子は.wav）です。これらの
ファイルフォーマットには、録音が開始されたタイムラインの時間が記録されます（タイムスタンプと呼びます）。

そのため、タイムライン上で操作を誤ってクリップを移動させてしまった後にでも、もともと録音が行われた位置

に戻すことができます。これら2つのフォーマットの最大の違いは、汎用ファイル（BWF）かそうでないファイル（
pmf）です。セキュリティーを上げるためにはpmfを、汎用性を上げるにはBWFを使用してください。また、汎用
ファイルにはメディアの波形に関する情報がファイル内に含まれていないため、Pyramixではこれら汎用ファイ
ルの入っている同じフォルダ内に波形ファイル（.pk2ファイル）を自動的に生成します。

● 同時に録音が開始されたクリップは、それが複数トラックであっても自動的にグループ化されます（

“Post-Processing” で [Group Recorded Clips]にチェックが入っている場合）。
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8.　オートメーション

Pyramixのオートメーションは、非常にシンプルですが強力です。

基本的なオートメーション（Touch/Releaseの場合）
1. まず最初に、大体の基本となるフェーダーバランスを作ってください。パンニングやEQ，AUXの送りレ

ベルなどもセットしておいてください。

2. 次にPyramixの設定を行います。マスターAutomationセクションのWriteをクリックしてください。

3. 画面（トラック上）にオートメーションの軌跡を表示させるため、トラックボックスのAをクリックしてオンに
します。全てのトラックのオートメーションを表示させたい場合は、キーボードのシフトキーを押しながら

Aをクリックします。
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4. Pyramixを再生状態にします。

5. フェーダーなど何かのパラメーターに触るとミキサーのそのパラメーター部分が赤くなり、トラック上に動

き（増減）が表示されます。

6. 再生を止めるかパラメーターから手を離すと、元の値まである時間（Settings > All Settings >
Application > Automation > Auto Release Optioins > Release Time (ms)で設定）をかけて
戻ります。

7. オートメーションは Undo/Redoができます。

以上がミキサーがデフォルトのAuto Write / Touch / Releaseモードになっている場合のオートメーションの書
き方です。ミキサーがどのモードになっているかは、ミキサーのストリップの最下部に表示されています。

※　Automationのより詳しい説明は、「PyramixのAutomation」をお読みください。
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9.　ミックス ダウン

1. オーディオ ファイルをタイムラインに貼り、

2. クリップの編集を行い、

3. オートメーションが完成したら、

Project > Mixdown を行い、このプロジェクトから完パケとなるオーディオ ファイルを作成してNLEに送り返し
てMA作業は終了です。

Project > Mixdownは、ミックスバス出力のファイルを作成するコマンドです。ファイルはトラックを長手方向に
ミックスしていったものが作成されますので、クリップに行ったGain変更やMute, X-Fadeなどの編集が反映され
ます。また、AutomationをREADにしておけばAutomationの結果が反映されます。

Project > Mixdownを選択すると、下図のダイアログが開きます。

Mix Down Name これから作成するファイルの名前を決めます。

Suffix with Bus Name バスの名前をファイル名のサフィックスに追加します。
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Unique filename extension ファイル名の後に続く、ファイル特有の追加文字をつけるかつけないかを決
定します。

● One File per
Bus/Stem

● Single Media
● One File per Track

● バス毎にファイルを作成します。

● 全てを一つのファイルにまとめます。
● トラックごとにファイルを作成します。

Media Folder 結果を書き出す場所を選択します。

Media Format 書き出すファイルフォーマットを決めます。

Media Wordlength ファイルのビット長を決めます。

Waveform 書き出した後に波形ファイルを作成するかどうかを決定します。

Record Mixdownする範囲を決めます。

Processing ● Real Time
チェックを入れると、聞きながらMixdownができます。

● SRC and Redithiring
SRCが必要な場合、ディザリングを設定することができます。

● Loudness and True peak limiting
結果のファイルのレベルを設定したラウドネス内に入れます。

Mix Source チェックを入れたバスの出力をファイル化します。

Post Processing Mixdownした結果のファイルをどうするかを選択で決めます。

Controllers Mixdown中にリモートコントローラを触っても、Mixdownに影響が出ないよ
うにします。

Archiving Metadata ADM関係のメタデータをファイル内にXMLとしてターゲット ファイルに書き
込みます。

Mixdownは、通常のスピードよりも速くファイルを作成することができますが、外部機器をMixerのExternal
Insertで入れている場合は、”Real Time”にチェックを入れ、リアルタイムで行う必要があります。

作成する「完パケ」ファイルの形式は、BWFに設定してください。WAVではタイムスタンプ（開始時間のタグ）を
ファイルに埋め込むことができません。これらのファイルは同じ拡張子である.wavとなりますが、必ずBWFを作
成してください（WAVファイルでは、開始時間が 00:00:00;00 となります）。
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10. Tips

このセクションでは Project > Renderの機能を使用したTipsを紹介します。

10.1　音の最後をカットアウトしてリバーブで音を残す

演出上よく用いられる手法で、通常リバーブとフェーダーのカットアウトでつくりますが、フェーダーのカットアウト

のタイミングが難しく、再現するのに手間がかかります。

Pyramixでは Project > Render を使用し、音を加工して作ってしまうことができます。
なおこの方法には、リバーブのプラグインが必要です。

1. まず、音のカットアウトしたいタイミングを決め、Edit > Trim Out で音を終わらせます。

2. 次に、リバーブをかけたい部分の前後を多少多めにマウスをドラッグして選択します。選択範囲は「多

め」に選択するのがコツです。

3. 選択できたら Project > Render を開きます。
このページで設定する部分は、
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①　左側の [Rendering Process] で [Effector Rack]を選択し、
②　これからつくるリバーブ部分の音に名前をつけ、

③　そのファイルをどの形式でどのディレクトリーにいれるかを決め、

④　[Selection]を選び
⑤　[Render]をクリックします。

4. Effects Rackが起動します。
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● かけたいエフェクターがラックにない場合は、[Load FX]ボタンをクリックし、Add VS3/VSTで
追加/削除します(黄枠部)。

● エフェクターのパラメーターを変更したい場合は、[Show]ボタンをクリックするとコントロールパ
ネルが表示されます（緑枠部）。

● [Audition]をクリックすると、エフェクト後の音が確認でき、[Stop]でオーディションが止まりま
す（青枠部）。

● 右端の [Mute] と [Solo] で、そのエフェクトの音を検聴できます。

● 希望通りなエフェクトが決まったら、[Process]をクリックします。レンダリングが開始され、終
了するとエディター画面に戻ります（橙枠部）。

● [Cancel]は、レンダー画面から何もせずにエディター画面に戻ります（橙枠部）。

5. [Process]をクリックしてレンダリングが終了すると、エディター画面に戻ります。レンダリングされたク
リップが選択部分に替わって配置されています。これでドライのクリップの後に、リバーブがついたク

リップができあがります。

6. 前項2で選択部分を「多少多めに選択」していますので、ここからトリムやクロスフェードで編集します。
前に置かれたクリップとのつながりや、リバーブの長さなどを決定したら完成です。

音の一部にイコライザーをかける

これも演出上でよくあるケースで、セリフの一部に電話フィルターなどをかけるなどの作業で使用します。
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1. 同様にEQをかけたい部分を多少多めに選択します。

2. 選択できたら Project > Render を開きます。
設定は前項の3と同じ要領で行います。

3. Effects Rackに希望するエフェクターが入っていない場合は、[Load FX]をクリックして希望するエフェ
クターをラックに入れます。既存のエフェクターと置き換えることも可能です。
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4. [Show]ボタンをクリックしてエフェクターを表示させ、[Audition]ボタンで検聴しながら希望の効果が得
られるまでエフェクターのパラメーターを調整します。

5. 希望のエフェクトが得られたら[Process]ボタンをクリックします。

6. 後は前項と同様にエフェクトがかかった部分を前後のクリップとクロスフェードなどで編集して完成で

す。
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複数のクリップを一つのクリップにする

前項でつくった複数のクリップを一つのクリップに書き直すこともできます。一つのクリップにすることでCUTや
COPYを簡単に行なえます。

1. 一つにまとめたいクリップを選択します。

2. Project > Render を開きます。
今回の設定は [Rendering Process]の方法がこれまでと異なりますが、後は同様です。

① [Rendering Process] で [<None>]を選択します。<None>はレンダリングでエフェクトな
どの変化を加えないことを意味します。

②でレンダリング後に生成されるクリップの名前を決めます。

③でレンダリング後に生成されるファイルのディレクトリーを決めます。

④でそのファイルのフォーマットを決定します。

⑤でレンダリングする範囲を決定します。
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3. 以上の事柄を設定後に [Render]ボタンをクリックするとレンダリングが開始されます。レンダリング後
にクリップが一つのクリップとしてタイムライン上に置かれます。
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11. Anubisコントロール

Anubisは AoIPに対応したオーディオ インターフェースで、モニターのコントロールに優れた機能を備えていま
す。設定方法や各機能の詳細については、Anubisユーザーマニュアルを御覧ください。

Anubisの操作面

1. TFT LCD：高解像度の静電容量マルチタッチ ディスプレイ。

2. ホームボタン：Anubisのディスプレイの表示切り替えに使用します。短く押すとホームページの切り替えが行わ
れ、長押しで設定画面に切り替わります。

3. 内蔵トークバック マイク：モノラルの無指向性マイクが穴の部分に装備されています。

警告：内蔵マイクに触れたり、押さえつけたりしないでください。

マイクに損傷を与える可能性があるため、穴に物を入れないでください。

4. Speaker set A セレクター：Speaker “A”に設定したモニターを選択します。ボタンが点灯すると選択された状
態となります。 モニターセットは、Anubisの Settings> Monitors で設定することができ、選択したAnubisのロー
カル出力または外部インターフェース（RAVENNA / AES67準拠）の出力を制御することができます。

5. Speaker set B セレクター：Speaker “B”に設定したモニターを選択します。ボタンが点灯すると選択された状
態となります。 モニターセットは、Anubisの Settings> Monitors で設定することができ、選択したAnubisのロー
カル出力または外部インターフェース（RAVENNA / AES67準拠）の出力を制御することができます。

6. Headphones #1 セレクター：Headphone 1の音量をコントロールします。 点灯させてから、メインのロータリー
を使って本体のHeadphone 1の音量調節を行います。 音量調節はリモートで（Webアクセスから）調整すること
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も可能です。 セレクターボタンは、Anubisの Settingsの設定により、別のモニターセットのコントロールにするこ
ともできます。

7. Headphone #2 セレクター：Headphone 2のコントロールを行います。Headphone #1と同様です。

8. Talkback Control：Talkbackボタンを押すと、トークバックマイクが有効になります。マイクの信号はローカルか
外部かに関わらず、選択したモニターセット（RAVENNA / AES67準拠）に分配することができます。
分配するかしないかの選択は、Anubisの Monitors Settingsで設定を行うことができます。
Note：Anubis Talkbackは内蔵マイクに限定されず、他のマイク（Phantomパワーコンデンサーマイクを含む）も
使用できます。 ソフトウェアで2つのTalkbackマイクを異なるCueまたはモニターに送信するように設定すること
も可能です。

9. ロータリー コントロール：選択したモニターセットの音量調整や入力，出力のゲイン/トリム調整に使用できる多
機能エンコーダです。 また、Anubisの様々な設定項目（ソフトウェア）の選択や制御にも使用します。

10. Muteコントロール：Muteはどのモニターセットにも適用できます。 外部モニタリングセット（RAVENNA / AES67
準拠）にも適用でき、出力ストリームをミュートします。

11. Anubis シャシー：アノダイズド アルミニウム製です。

基本的な使い方

Anubisのホームボタンを押すと、LCD画面が３種類に切り替わります。
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それぞれのページでは、次の操作が行えます。

ページ名 GUI 役目

モニターページ
モニタースピーカーのコントロール（Cut, Solo,
Dim, Ref など）を行います。

ソースページ

モニターするソースを選びます。

ソースは切り替えるだけでなく、”SUM”ボタンを押
すと複数のソースを足して聴くことができます。

メーターページ
Source と Monitorのレベル監視ができます。

また、それらの個々のレベル調整が行えます。

● ４と５の Speaker set A/B セレクターで、モニターするスピーカーを選択できます。ロータリー コントロールでス

ピーカーの音量を変えられます。

● ６と７の Headphones #1/2 セレクター を押すか、押している間、ロータリー コントロールでヘッドフォンの音量

を変えられます。

● スピーカーとヘッドフォンは、いつも同じソースが聴こえます。

● タッチLCDの中にもボタンを作成し、スピーカーやヘッドフォンを割り当てることができます。
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設定

どのページからでも、ホームボタンを1秒以上長く押すと、LCDスクリーンの表示が上記の3つの表示モード以外
のページが表示されます。

● Settingsページでは、各種の詳細な設定を行います。

● Mic Preページでは、マイク / ラインアンプの設定が行なえます。

● Logsページでは、Anubisが報告するエラーログを確認できます。

スクリーンをタッチすると、その中のメニューに入ることができます。詳しくはAnubisユーザーマニュアルを御覧
ください。

*　このページから離れるには、ホームボタンを再度短く押してください。

Web GUIの使い方

コントロールは、Anubis本体のボタン, タッチスクリーン, ロータリー コントローラーで行いますが、Webブラウザ
（Google Chrome）からリモートで行うことも可能です。

Webコントローラを開くには、MT Discoveryの Anubisのエントリーをダブルクリックするか、ANEMANの
World Viewにある Anubisのアイコンをダブルクリックしてください。

これらのどちらかをダブルクリックすると、Google Chromeが起動し、AnubisのGUIが常時されます。

① クリックするとメニューが開きます。Presetの保存/リストアなどができます。

② モニターしたいSourceを選択します。
例：通常の作業は ”Pyramix” を聴きながら行い、PlaybackではVTRのリターン（VTR 1/2, 3/4, 5/6, 7/8)）を聴く
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③ 複数のSourceをまとめて聴きたい場合にSUMを選択します。
例：VTRの 1/2 と 3/4 を同時にモニターしたい場合など

④ 聴きたいスピーカー（セット）をクリックで選択して、スピーカーの切り替えに使用します。ボリュームは

ロータリー コントローラーを回して設定します。

Phone 1と2は、常にスピーカーと同じSourceが選択されます。ボタンを押してからロータリー コントローラーで
それぞれの音量を決めてください。Phone 1と2は、Anubis全面にあるヘッドフォンジャックです。

最も下にある ”Q AN”は、アナブースへの送り返しです。通常は⑤の ”MON > CUES” を押しておくと、スピー
カーで聴いているものがアナブースへ送られます。このスイッチをOFFにすると、”Q ANA”を押して、②の
”SOURCE” で選択した信号が送られます。その時に何も選択しなければ、無音となります。

⑤ 上記説明を御覧ください。

⑥ 上の欄にあるスピーカーボタン（L, R）のコントロールモードです。

例：”MUTE” を選んで、上欄のスピーカーボタンを押すと、押された方のスピーカーがMUTEします。

“METERS” を選んでおくと、音が出ている時にスピーカーボタンの周りが光り、信号が出ていることを表示しま
す。
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12. Archive と HDDの管理

Mixdownして目的のファイルを作成した後、HDD内を整理するためにProjectの管理を行ってください。

警告：ドライブは（HDD, SSDにかかわらず）常に容量の約50%以下の使用量を保ってください。

常にシステム内の記録媒体の容量を最小に保つことで、データの紛失やその他の事故から守ってください。

Project > Archive

Projectメニューに Archive コマンドがあります。このコマンドは現在開いてい
るProjectに入っている音やライブラリーを整理して別のフォルダにまとめてく
れる便利なコマンドです。

● Archiveを行うことで、次回Projectを開いた時に音が無くなっている
などの事故を防ぐことができます。

● 音の一部分しか使用していない場合、音のファイル全てを残すか、一

部の前後の指定秒数のみを残すかも設定できます。

例えば、4時間録音した元の音で、3分だけ使用した場合、指定秒数を残して
それ以外の部分をArchive先にコピーしません。そのため、Prjectを再度開く
のに、常に必要最小限の容量で保存させることができます。

● 保存先を別のHDDやネットワーク上のディスクに指定することができ
ます。

このマニュアルでは、MassCore PCを使用している場合の運用方法について
ご説明します。

Archiveの GUI
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リムーバブルHDDについて

MassCorePCには、ホットスワップ可能なリムーバブルHDDが装備されています（上図赤枠部分）。

ここには、Ratoc システム社のリムーバブルHDDケース “SA3-TR1-BK/LG”が使用されており、ケース横の
キーを開ける/閉めることで簡単に交換することができます。

必要に応じてHDDを交換してください。

トレイは繰り返し抜き挿しすることが想定されており、挿抜可能回数500回以上の耐久性を持っています。

リムーバブルHDDを外す

PCの電源が入っている状態でリムーバブルHDDを外すには

1. Wnidows画面右下の通知エリアにある のアイコンを右クリックし、メニューから「HDDの取り外
し」を選択してください。

2. アクセスランプ（赤LED）の点滅が終わったら、鍵を反時計方向に45°回し、ハンドルを持って引き出し
てください。
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別のHDDをシステムに加える
別のHDDをシステムに加える場合は、HDDケースを入れて鍵を時計方向に45°回してください。

● 使用歴のあるHDDを入れた場合は、PCは数秒で認識してWindowsにマウントされます。

注意：エクスプローラーを開き、ドライブ レターを確認し

てください。希望しないドライブレターとなっている場合

は、ドライブレターを変更してください。

● 使用歴のないHDD（新品のHDD）は、次の方法でWindowsに認識させ、ドライブレターをふってくださ
い。
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新品のHDDをシステムに加える

購入したばかりのHDDは、パーティションを切ってフォーマットを行なわないとWindowsに認識されず使用でき
ません。以下の通りに作業を行い、Windowsに認識させてください。

1. スタートメニューの “PC” を右クリック > その他 >管理を開きます。

2. 左欄で「ディスクの管理」をクリックします。

HDDが正常であれば、下図の「ディスク２」が新しく加えられたHDDとして認識されているのが分かりま
す。

3. 右欄の「ディスク２」の「未割り当て」となっている部分を右クリックして、ドロップダウン メニューにある

「新しいシンプルボリューム」を選択します。
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4. ウィザードが開始されます。「次へ」をクリックしてください。

5. ボリュームサイズは、そのまま（最大）にして「次へ」をクリックしてください。

6. ドライブレターは “F”に設定してください。「次へ」をクリックしてください。
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7. ボリュームの「ファイルシステム」を ”NTFS”に設定し、「アロケーションユニット サイズ」は、
a. ビデオファイルも格納するのであれば、128K
b. オーディのみ格納するのであれば、64K

に設定してください。

8. 最後に「完了」をクリックしてください。

数秒後ボリュームはWindowsに認識されます。
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ドライブ レターの変更

新しく入れたHDDのレターが、PCに ”D” などとして認識された場合、ドライブ レターを変更して “F”に設定しな
おすと、運用するのに便利です。

この章ではドライブレターの変更方法を解説します。

1. スタートメニューの “PC” を右クリック > その他 >管理を開きます。

2. 左欄で「ディスクの管理」をクリックします。

3. ドライブレターを変更したいディスクのボリューム（右側）を右クリックし、「ドライブ文字とパスの変更」を

選びます。
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4. 「変更」をクリックします。

5. ドロップダウン メニューで “F” を選択して、OKをクリックします。

以上でドライブレターは変更されます。
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