CD/SACD MfEpk F& 8

1. DSD#H#=

1.1. Project®{ERk
Project > New %R L. [New Project Wizard]Z#Bith L 9

2. DSD Project IZF = v % % A#L. Bit Rate#DSD64 / DSD128 / DSD256 M HH 5 :E R L kA

#9)v oy LET,

Mew Project Wizard - Choose a Project Type or Load a Template
- = Editing Project - Standard project for editing, punch indout, mixing
= : with automation and masztering from 44.1 to 384 kHz
. Sampling Rate Ciefault
|.: 5 : Fezolution Default
1
g e “1 Digitizing Seszion - Ideal for batch recordine, backeround recording
fig ™ ; and auto—conformation from 44.1 to 384 kHz
| i
o ~ DD Mixine Project — Project for recording, editing, mixing,
= processing and mastering DSDASACGD in DHD format (3528 kHz -
77 32 bitz)
: . i@ D50 Project - Project for recording, editing and mastering
|:11' ; DS0ASACD in DSD format O1 bit)
= ’ i
|2 : Bit Rate [DSDEﬁE £ 112 MHz -
i ¢ ’ D5DA4 S 28 MHz
o Load a Template: D50128 4 56 MHz
TR rel 1 [ A MHz :
!f. ' G:¥User3¥dsp_DHE?RL =% Lempidie=Fox Mono pmt
<E3E | N> | | ®mT | [ Feetl |

3. Setup a new Project Workspace [CF v 7 Z AN, T HET ST 74 IILOKMGH%E

HELRANEIUY I LFET,

ESL”':":;';“ i || Setup a new Project Workspace
SSE [59%) (1)

Gt (1)

I".'“J'lﬁ CORPS (1)

ERCoLLSIR-01 (1)

":CWLE FELRS (1) >

QDCOUF DE PR (1) Project MHame

<P DE FELE (CREATURE) (1) -
@ et Dislogs (1) D50 Praject|

B Ciresct Do (1)

IT- ek Diadorss (1)

@R et Dsogs (1) Project & Media Location
@B Ciresct Do (1)

ek Ciadess (1) E¥

et TV 1 (1)

@R et TV 2 (1)

et TY 3 (1)

% [Project Name] M#FIZA N L1=4BID 7+ JLFH, [Project & Media Location] DHETHEE L 1=15ATICHERL &
. ProjectiEFZED T+ ILEFRITERSNET . ZD T+ IILFRNIZE S1Z[Media] &£ &fHTENT=-T + L FH R

[ZHEREN, BOIT 74 (MediaFile) ITZFDTAILEFRIZEBFT SN TLEET,
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4. Mixer Wizard CMixerZ{EpKd B =6 I-Use Mixer WizardIZF T v AN, TTEH w4
LET,

Mew Project Wizard - Select a Mixer Preset

) Uge Default Mixer
@ Usze Mixer Wizard

s a Preset:

Mastering Steren 2.0

Mastering Surround 5.1

Mastering Surround 9.1

Mix 0fx Channel 1x Stereo Bus

Mix 48x Channel 1x Stereo Bus

Record 048x Channel

Record 128x Channel (Direct Out)

Fecord 266x Channel (Direct Out)

Source Destination 08x Channel 1x Sterea 2.0
Source Destination 48x Channel 1x Sterea 2.0
Source Destination 48x Channel 1 Surround 9.1

Ay | L EL ) [ Eeda

5. Mixer WizardBSBRIE S ET
. Configuration Wizard

Welcome to the configuration Wizard

Glick 'Next' to begin configuring

Glick 'Cancel' to keep vour current mixer

<FaB | maie 1 [ Eeebn ]

6. AHAKEANLET, HITHE, 8TrackdDTR Iy bEMERLET,
. Configuration Wizard

& DSD mixer must be square (h x n dimensions).

Enter the size of the mixer (n) : a
(FalE | Eawy | [ Eedr |
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7. Connect automatically as many inputs and outputs as possible IZ2F T v ZANTH L &,
FERFEELGARENZBEBMICEF Yy oRILOAEAICEYVETTSNET, ETZI VY
LTLIEEly,

Configuration Wizard

Dponnect automatically as many |

iinputs and outputs as possible

Glick 'Finish’ to create a new mixer with
the information wou entered

Glick 'Gancel to keep your current mixer

[ <E®m | %1 | [ Fat |

8. 83w/ MDSDFOT Y FHAMERENET,

[@ Pyrarix Virtual Studio by Merging Technologies - [DSD Project] | = o)
Project Edt View Clps Tracks Cursorand Marks Markers Selection FadeEditor Media Automaton Video Workspaces ADR Machines Monitor Macros Settings Window Help -
& x
aER BEreE Qas  DEeEaadane 558 - -
ur  00:00:00,00 cmave

Main Frames 00000000

e >
EBLZEoaoa)
ELZmoaoa)
| o [ voo JefoIms]]
EBLZEmOoama)
nmumal = —:744,5 . 5 —:1145 - —:1145 —:?4,5 ‘-7—1445
ECSmoooal °:

EBCmEoooal

EBLCIoooal

DREEEEL

Cyoverview 2 x
DL | GgDocu... | = Tracks|" Trac.. |5 Playli... |*% Work.. | +iSele... | a Fade... | [ Mark... |{2) CD/S... | [ Notes| 5 Medi... | Gy Glob... |% ADR| ! Log | @ Meta... | [§f Video [ P re.. |

e DoooOE —— @g EEEERR
Nudge: 1 (1 Frm). Leveld | Core:d% VST 0% 2048 Smpl/5 8 ms (Low) TG: 29 37 fps Drop Ref Internal D udio: DSD (11.283MHz) Syne: PTP. D

9. ZOHITIEMixXer® AEAMNERE SN TVWELTAD T, MixerG LD MixerkRE— FHIYE
Z1 D[Route]Z2 ) v LTAHAZHRELTLEEL, TORTIX, £ LEDStrip Inputs
NDHEHRFELTWETH, Master Outputs£E 2 v o LT, HABDEZRELITOTTF I,
BREMNEDo =5, ALED MixerRRE—FUYEZ] OMIFERLEMXNEZ2) o LTx
DERTRICRLETS,
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10.

11.

Foute

Projecth5emk L 1= 5. Project > Save as Template TE LG LRTZ DT TRET 5 &, XA
M 5 Project > New from Template TR 2 &M TEET,

®IE S YU DRECREADYRE VEV Y vy LT, S VRAR—FDRECREVZEY Y
VI HEREVFBEINET
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2. DXDiF=

2.1. ProjectD{ER
1. Project > New %3%4R L. [New Project Wizard] 2Bt L £ 9,

2. DXD Mixing Project IZF = vV ZAN, RANEV ) VY LET,

hew Project Wizard - Choose a Project Type or Load a Template
S “ Editing Project - Standard project for editing, punch indout, mizing
a ; with automation and mastering from 44.1 to 384 kHz
. Sampling Rate Diefault
ey
1"1 u : Fesolution Diefault
v
e w— "1 Digitizing Session - Ideal for batch recording, backeround recarding
| - and auto-conformation fraom 441 to 384 kHz
|21 7
~7 @ D¥D Mixineg Project - Project for recording, editing, mixing,
g proceszing and mastering DSD/SACD in DD format (3528 kHz -
e 32 bits)
:i: . ~ D50 Project - Project for recording, editing and mastering
|:u B . DS0ASACD in DSD format (1 bit)
1= ; .
|£I : Bit Rate DSD256 4 112 MHz
= 1 -
i|m;n'm-.- Load a Template:
!:‘ 2 . C¥lzers¥dzp DHATRLY¥ Documents¥Templates¥8x Maonopmt
CEHE [ oRad> | [ ET | [ Feet |

3. Setup a new Project Workspace [CF v 7 AN, SO LHRET 5T 741 IILOKMGEH %
BELR~NZYV UV ILET,

112 OdE-REF. (1) |+ Setup a new Project Workspace
QR EASSE (5% (1)
Gt (1)
@R CreUTE CORPS (1)
ERCoLLSIR-01 (1)

oL DE FELES (1)
E._-.;,_pu PELE L) Project Mame
@< OUP DE FELE (CREATURE1) -
Qe Diskogs (1) DD Project
B Ciresct Doz (1)
If-n! Diadorss (1)
@R orect Dsogs (1) Project & Media Location

Cirect Diabogs (1 —
g:. et Do (1) E¥ l_J
et TV 1 (1)
@R et TV 2(1)
et TV 3 (1)
QR et TH 4 (1)
QR Crect TV S (1)
QP DUCTIONS (129 (1)
|G DL TIONS (126 (1)
R INDUCTIONS (120 (1)
QRF NDUCTIONS NECH (2X) (1)
Q= PLAINTE-02 (1)
IF:- VENTILATELR -0} (FOLET) {1}
—

3% [Project Name] D#ICA A L= HID 7+ LA D, [Project & Media Location] DI TIEE L F=1BFTICHER S
. ProjectiEZ D 7+ LFARIZERSNET, TD T+ I A RNIZS 5(X[Media] & & FIF 5Tz T+ LS HERF
ICEREN. BDOT74I)L (Media File) [FZDTAILFRIZFEESINTLEET,
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4. Use Default MixerlcFz v #ANTTLET,

New Project Wizard - Select a Mixer Preset =

® Usze Default Mixer
0 Usze Mixer Wizard

Lise a Preset:

Mastering Stereo 211

Mastering Surround 5.1

Mastering Surround 9.1

Mizx 08x Channel 1x Stereo Bus

Miz 48x Chatinel 1x Stereo Bus

Recard 0d8x Chatinel

Fecord 128 Charrel (Direct Out)

Record 266: Charrel (Direct Out)

Source Destination 08x Chatnel 1x Sterea 2.0
Source Destination 48x Channel 1x Stereo 2.0
Source Destination 48x Channel 1x Surround 9.1

[ <BslEl | > | [ &z ) [ Fein ]

5. DXD Project®5Em LEF .

I [&] Pyramix virtual Studio by Merging Technolagies - [DXD Project]

[

Monitor  Macros  Settings  Window Help -
X

i fu i AE W

Project Edit Wiew Clips Tracks Cursor and Marks Markers Selection Fade Editor Media Autornation  Video ‘Workspaces ADR  Machines

EEE -~ BEReE Qeq FiEaEaaane 2E
c: 101 :

00:00:00;00

01:00:00:00

Main Frames 00000000 |nn 1459:28" ‘nn 300000

'
00:44:59:29

Markers 4

O Emocoal
o EEooDna|
o Emoana| .
O EEOQDa| : ; : : ; |
o Emoeosg
o EEOaDa]
o EEOoDs]
o EEOoDs]

| I
|:1 00:00,00 ‘m 14:59:29 ‘n

PaRing

DEEE

) overview 3%
(0) 00:00,00,00

(1) 00:00.00,02

EDL | GyDocu.. | = Tracks " Trac.. |5 Playli.. |55 work... | »iSele.. | a Fade.. |[i: Mark... () CD/S.. | [ Notes| %Medi.. |GaGlob.. |"$ ADR| 1 Log @ Meta... | video|ZiFxre.. |

ONoODOE —i— D0 BEBEEE oo

Mudge: 1 (1 Frm) Leveld [ Gore: 125 VST 0% 5120 Smplf 145 me (Low) TC: 29.97 fps Drop. Refinternsl [7]  Audia: DXD (3528 kHz) swePTP [

6. MixerDAHAZIL—T 4 VI LET FIEIZH) ,
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Default®DXD Projectid, Aty ¥ ND—%t—TF 5 f=HIZPower Saving B A>T
LVET, Settings > All Settings %BfilF. Mixer®Core Power Saving % ') w49 LE9d, Core
Time Saving MDisable Punch In/ Punch Out®F = v 2 4 L TTF &L,

e

Q) pyrarnix Settings

3.1.

| 23 Al Settings

=3 Hardware

----- Farmats & Svnc

----- MassCore [dedicated mode]

----- 3 Routing
I8 PCM 44,1, 48kHz
o PCM 55.2,96kHz
o PCM 1764, 192kHz
- PCIM 352.5, 354kHz
----- DD project
S D50 project

----- Mic/Pre Remote

----- MIDI Svnc

Special modes
Flayer / Recorder kMode

Thiz mode allowsz big configurations [as 48 » 48 channels)
torun on a zingle board. Must be uzed with Multiple bMaono
s buzzes

Core Time Saving

[¥] Dizable Punch In / Punch Out

| Dizable Mix Down

Projecth5Ef L = 5. Project > Save as Template THEELEHE DT TRET S &, XE
M 5 Project > New from Template TR &N TEFET,

®IFF5 v DRECREADYRE V&V )y LT, bS5 URKR—FDRECREVEY Y

V9 HERENFHABEINET,

Mix Down

DSD T E L1-ProjectDB&

1. Project > Save TProjectZ &L E T,

2. Project > Close CProjectZFAL £,

3. Project > OpenTHER LProjectzMAZE £ 7,

4, REOHLEEA7OTNKRFRTEN, ProjectZDXDE— KTRI< A, DSDE— FTH
AhZEEFThoONET, YesHFH ) vY LTDXDE— KFTHWTTEULY,

Pyramix Virtual Studio by Merging Technologies 5. A,

@

Would you like to convert this DSD Project into a DD Mixing Project ?

If the answer is YES the project will be opened in DXD Mixing mode. {Though all wour media Files will remain in DSD IFF Format)
If the answer is MO the project will be opened in DSD mode as it's been created

=5

[l mwo |
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3.2. DXDT#H&E L1-ProjectDif&

DXD7 B Y x4 FTHE LIProjectDIFE. TOFEFEI VI RERBTEET,
R7E LT=Project #H< L RORDF A 7 AT FR S, Project#DXDE— K TR A, DSDE—
FTRK M E=FTHhonET, NoxFY ) vo LTDXDE— RTRHWTTELY,

Pyrarnix Virtual Studio by Merqing Technologies S, A,
@ Would you like ko conwert this DED Mixing Praoject inka a 0S0 only Projeck ?

If the answer is YES the project will be opened in D30 made and the DED mixer will be replaced by a default mono mix GxE
If the answer is MO the project will be opened in DXD Mixing mode as it's been created

Yes | l Mo

3.3. Project > Mix Down

1. MixerZ#ELTNSUVRERY . HETHNILZEQWPAutomation’s ENNEZEITHo-TT S
LY,

2. MixM5ER LT=5. Project > MixdownZBEFE 9, Mix DownD 5 4 7 OJ [ZREDIEIZE -

TWET,
Mize Doven
Target Settings Record
: @ wWhole composition
Mz Dowen Mame: Mz Down of D3SD128_dch 5
| Between Marks
Suffiz with Bus Mame [¥]  Unigue filename extension [¥/] Single Media v] Selection
Processing
Media Folder |rE:¥DSD256¥Media Filesi | ] |Real time
[]5RC and ReDitherin
Media Farmat \DSDIFF ~ | [settings | 2
48000 Hz/32 bitsiMoDither
Media Wordlength e
1 [bps] || Loudness and True peak. Limiting
‘W aveform |Generate WHILE recording .J {only For Stereo and 5.1 media)
| Settings |
Mix Sources
Bus Marme Channel Mapping Destination Track Loudness
[/] ST01 (Stereo Mix) L-R MNone R
Post-processing Controllers archiving Metadata
[¥]keep in deFault library [7] Offline Controllers [¥] Insert Archiving Metadata if target is BWF
["IPlace in WCube | Generate Archiving Metadata XML along mizdown files
[ ] *rap in Video Settings
Mix Dawn ‘ | Stop ‘ | Abort
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3. HEEILVIVOFHMERELTLEEY,

Targek Settings Record

; @ wWhole composition
Mix Down Mame Mix Down of DSD128_Sch
| Between Marks

Suffix with Bus Mame ] Unique filename extension [¥] |Single Media v] Selection

Target Settings
Mix Down Nameld, TN BERT DT 7M1 ILBEANET,

Suffix with Bus Name [CF = vV & ANnb E. 774 ILEIZMix SourceM/NAZEMAE
ERS

Unique filename extension IZF = vV & And &, BRICT 7M1 ILENRHLIHEICLEETT
50FBITHIHIZ. T74ILADEIZ T_{BHTD16EF-4HT D 16 H--4HT D 16EE-12HT D
1688} ZMAES,

[One file per Bus/Stem v] Single Media %:#iR9 5 & . Mix Sourcesti TF T v I AN EHDE
gingle Media TEIDDAA—1)—T T74)LE LTHERLET,

One file per Track

e file per |

U One file per Track #®iRY 5 & . Mix SourcesfiTF = v EANT=/NARHA
ZTNZENICTI DT 2T 7 A ILDMER S NET,

One file per Bus/Stem%;#iR9 % &. Mix Sourcestii TF = v I #ANT=/\REIZ1DDA V32—
)—T J74ILELTHERLET,

Record
SYIREIUTBERALTA VDERAFROHET,
e Whole Composition ZALSAUETDIVIRITDIEFTVET,

e Between Marks InfR4 > F&EOUtiRS > FDEZEI VI F DU LET,
e Selection BRLEEEZIVIRIDULET,

Media Folder |E:¥DSD256KMedia Files¥ ~| (o]

Media Format |DSDIFF - | Settings]

Media Folder (. 77 A1 IVEERTHT4 LY F)—FROFET,
Media Format [&. fFT 3774 ILDI7A+—< Y FTTNDT. DSDIFFEEIRLTLEELY,

Processing

Real Time [CF Tz vV HAND &, ERICEZHLEASUT
LA A LsTMix DownZ1TLVET ., Mixer[ZExternal Insert?i & %
L. BTV —2FALTWAGEEF. Fzvi %
ANFITA, TAUNIF v I EHLTTFEL,

SRC and ReDethering (. DSDIFFLSLDPCM 7T 7 4 L E1ERR
TEBEDHFTVIEANET,

Loudness and True peak Limigiing (&. BiX 74+ —< Y FD T 7ML EERT HHEICOAF Y
DEANET,
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L
Miz SouUrces
Bus Mame Channel Mapping Destination Track Loudness
[#] 5T01 (Stereo Mix) L-R MNone MNAA
Mix Source

Mix Downd 5/\RIZF v I EZANET,
Channel Mapping (. Fv U RILDIEEEZROET,

Destination TracklX., S VI RSO UDFERD I 7/ ILETOtwy Y
TJRIZAALSA VEIZEZWMEES., EDLTVIICESMEZRELE
ERS

Create new track(s) 4. BEIEDLO=5. MixDownZES ) v LET,

001 - Mano

L he ULDRET. YREV VIR I7AIVEERTEE T,
- Maono

004 - Mano

005 - Mano

006 - Mano

007 - Mano

008 - Mano

Destination Track

MNone

4. Edit Master D {ERK
41. YV TEAERS
1. DXDD7AT Y FEERL, BIETIYIREIULED Yy TEHRTTEL,
2. 91w FlEMedia ManagerTA T4 FOAD TS T+ )LF EMountE &, 12§ DR TLY

EFET,
3. HIFHLEMICERSTTELY,

Note: S FH—D/N\2F—IE, LERIZEREICIROTT LY,
bl iz |
Mix Busses

Un

Fanning

4.2. CD/EDIT MASTER D4ER
421. CDOERL
1. CDISACDDIT4a4w bk 2TH#RAEET,
2. CDM<NewDlsc>&# 4% JILY 1) vy L<Disc 1>%#ERLET,
@ CD Album
Lo 22 [NEAN Dis0=
@ SACD Album
N = Mew Discx=
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42.2. CDMark%21+%
4ATHiR=49 1) v TDOHI%IZ. Makers > Add CD Start Mark & Makers > Add CD Stop Mark GCD
DAZ—FMR LYy TEMRZTLIEESL,
BETHNIE, IndexZMA S ELARETT .
:::’nket;ames 00255317 lao:ooionion' [osimaas ‘uamo .0:5 - uuu e as:oo . E};:

[ 1 ] mono Je o m]s] Wwalon 2chjljnn John SAGI] MAC

n m n m B Rvalon 2ch (: Iton John @ MAGNIFICAT JFR756! Ren
EERERcSun

ZhoDEHRIZ. CD/SACD%A J D Tracks®®PQ MakersDRIZRBEhTWLNEET,

) cossaco B x

Discs Markers Offsets ISRC CD-Text SACD-Text View

%’ Name # Pause Start End Length Start Off.. UseO.. ISRC C... Comment Genre CDText Title CDTe
E Click here to add a new CD ...
@Avalun 2ch * 1 00:00:0.. 00:00:0... 00:04:1.. 00:04:1.., 0:00:0 No Mo
) Elton John SACD Sample * 2 00:00:0.. 00:04:1.. 00:08:2.. 00:04:0.. Mo Mo
(B MAGNIFICAT_{F2756670-F.. 3 00:00:0.. 00:08:2.. 00:13:1.. 00:04:5.. No MNo
@Reﬂdezvuusm MewYork Di.. 4 00:00:0.. 00:13:2.. 00:22:2.. 00:08:0.. No Mo
@Reﬂdezvuusm MewYork Di.. 5 00:00:0.. 00:22:2.. 00:26:2.. 00:03:5.. No Mo
¥ Rendezvous in Mew York Di... & 00:00:0... 00:26:2.. 00:35:0.. 00:08:3.., 00:00:00 No Mo
| . ] G
@ D Alburn Tiack Inspector £ Name # Type  Time Offset Use 0.,
@ Disc 1 General Info . § Click hereto add a n...
#+ < Mew Disc Disc Title . Discl S ) Avalon 2ch ¥ 1 star o
® SACD Albur Label & @) Avalon 2ch Stop * 1 Stop Mo
= MNew Disc= =
Date = 20166 2H250 ¥ Elton John SACD Sa... 2  Start No
‘ (@) Elton John SACD Sa.. 2 Stop Mo
Custorner Marme . [l ¥ MAGMIFICAT_{F275... 3  Start No
Custorner Contact - @) MAGMIFICAT {F275.. 3 Stop No
Customer Phene > ¥ Rendezvous in New ... 4  Start No
(@) Rendezvous in New ... 4  Stop Mo
Master 1D Code = ¥ Rendezvous in New ... 5  Start Mo
Ref Code %) Rendezvous in New ... 5  Stop No
UPC/EAN Code > ¥ Rendezvous in New ... 6  Start g Mo
o = - i @ Rendezvous in New ... & Stop 00:35:05... Mo

i
Tree InffoDFRAIZIE, BN 1 FILPISRCEMA SN EBMANHY ET . COEDRESRBET S
Project > Generate CD Omage > Digital Release Tl&, COXRTDEREFEALFEFIT DT, HK LR
YAALTEHEL EFERTY,

Track Inspector

General Info -
Disc Title - Disc1 ‘
Label L |
Date 20168 2A 268 =‘

Custorner Mame
Custorner Contact
Custormer Phone

aster ID Code
Fef Code
IUPC/EAN Code

4| m B3

4.2.3. BREE
424. ABASVIDOREE
ETDY Y)Y TIZRE— MR My Thmbh o1z 5. @RIIZOff SetE DI+ 5 E S HhZEPQ Makers®
EHTHRELTLESL, COMEEIZIE View > CD Player 2B 3 % EERIZITAET,
OffsetD L CDRTHET A ENTEEFT . BEFRVUDREI— FEZTNLBEOBIZH 2D
Offset#MA £7,
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[
£ MName #  Type Time Offset Use O... CD Mayer ]
§ Click here to add a n...
g ¥ Avalon 2ch * 1 Start 00:00:00... 00:00:00.. E
{4 Avalon 2ch Stop * 1 Stop 00:04:15... 00:00:00 Mo
¥ Elton John SACD Sa.. 2 Start 00:04:17,.. 00:00:00... No i EEEEEE E D DD ‘

425, LARIILDIKREE
SACDELTY Y —RT BBE. RIETHLUTDScarlet BookTEZE SN TLYVHANNEX D.3&
ANNEX DAD2DD L AN EFBRE L TVWIBENHY T, £-Z0M, #HEMLHELT
ANNEXE2LE3REZESNATLET,

e ANNEXD.3 (BKE—%{&E : MaxPeak / MP)
DC-50kHzHEIEIZHS LV T, +3.10dB SACDZ B A A E—VESLANLIFEFE SN,

e ANNEXD.4 (BRKERHE/ 1 X%H : HF)
40kHz~100kHz #1518 TODSDIEENEBEIN-RMSIEE +/ 4 XL AL, E—% T -20dB
SA-CDUTTHIDLENAHY T,

e ANNEXE.2 in Scarlet Book v1.2 or lower (abolished in v1.3 : MF)
ANNEX E.2 Scarlet Book v1.2LLF THE S N TL)520kHz~50kHZz B DDSDIEE DR HE K E—
2 LAR)LIE, -28dB SACDTY,

e ANNEX E.3 (Maximum DC offset : DC)
F 4 A9 LODSDIEEDDCA 7w FH-50 dBRFHDSA-CDTHBZ EMNEEEINET,

CORRICEELTWLANESIIDF v I EIEDT LA /Ny Y THRT HIZIE. Pyramix® LA

WA= —#BHERBICRTIE. ThHETNORELZTL., BRTILELHY FI . PyramixIZ(E
Mixer[23 DD LA A—F —%RRIBDIIENTEFEFT, TNENDA—F—DRTLEHZ LOL
RICEDETEETAEIEDT LA /Ny I TLAILOFERMN AT,

1. MixerEDA—4—
Mixer® » —#% — & (&, Mixer@Mix Bus®D 7 = —# —&BICDVNTWH A —4—TT,
CDA—F—DEHkIL. Settings > All Settings > Mixer > Level Meter TEEF 5 &M

L 3
AIRETY,
[G) Pyramix Settings o) DSD Peak Filter TANNEX
BE \ BE
23 Al Settings festioom D3ZEMRT oM. DAZE
23 Hardware e \ S AN [5] L f"
Formats & Sync el - B [4E] o *Ej— é h 0) anb _I RE‘d-
e A fth. Permanent Overload >
e el L | Permanent Peak [ZF = v
PCM 83,2, 96l =
PCM 1764, 192in Peak and Overload hald time g 7 E A;h' T B < t . tc — 7
PCM 3528, 384kHz 7 [l e sl g N 8
DD project = = bj-_/ \_7 A— I~ E{%?#
DSD project || Permanent Overload g _ S
Mic/Pre Remote [] Permanent Peak E é ﬁ %) — & 75\ —G % %) T: &) N
MIDI 5 | | - - 3=
24 Mixer e Decay integration time = 1E *I] l\ﬁm ?— %) - & 75\ —G %
g Level Meter T e P25 /B
Core Power Saving b i as j- °
Mixer Settings Pesk level indicator
& .\-'SJ Plug-ins Settings [7] Show after:
rojecl e
General : ; N ]
Record
Contraller Mapping D50 Peak Filter
=3 Application =
General o
Editing 40k-100k
FlaybackfRecard
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2. 73554 VU Meter

Mixer /AR EZEH42 ') w4 L. Add > VS3 Effects > Test & Measure > VU Meter &3#.50& . Mix Bus
[SVUA—B—%MA BT ENTEFET, VUMeterOXFERZEI Y9I LTA—E—%RRIHE,
A—B—FEV VI T BHEA—RZ—RIROLEFENEETEET, DSDHZ T TANNEX D.3/D.4D %
TITZR BT 4L —DEERETEET, Measurement acciracylEHighlZERE L TTE LY,

Automation »

—1445 [-1445 11aas a0l 1245 1 D145

Filter V53 Effects

fibcud VST Plug-In

Dynarmice
Time dormain & Reverb
Combo

ry v v r vy vy vy vy ow

DC Meter Test & Measure

Modulometer Restaration

Phase-Oscilla Other

Surround Meter Modulation

VB_Frequencies Analyzer Generator

VB_Oscilloscope Spatial Control — MNormal
VB_VU-Meter Mastering B8 High
VB_¥U-Meter Cor Sclo Mute Solo Mute Solo Mute | Sclo Mufe Solo Mule Solo Mute

AR SFO PF [SFO PF |SFO PF |SFO PF [SF @ PF |[SF @ PF

Wordlength Meter

3. Meter Bridge

View > Windows / Tools > Meter Bridge TA —42—TJ1) w UMNRREINFE T, Meter BridgehH Disable
TS TWBHERIE. ROFATEITNRRENETDT, Yest V) vy LTEnable[CLTLZ&
LY,

Meter Bridge |

™% Meter Bridge is currently disabled.
! f' wivould wou like ko enable it?

R o

[ es ] [ Mo |

A—R =Ty IORRTEINE, ELICREINTWVWE>ZV v I TdE, A—F—DEKRH
BERENKRTEINET, CCTEINR IRI—DRFTDAHAEF VI TNRIERLD T, Stripd
Frul %L, BussesITF v I EANFET, SHICHKRETIZHSMeter Settings 7 ) v I $ 5
. TS540DVU MeterE BIHDERENRTEINET, BDELRTAEZOCTAILI—FHRELT
QAN
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Tirming

Frequenc

P Rarmal

High

S$TI

Stered

#i -

Mixer®Masterz&%5 ') v 49 LT, VUMeter75 594 v E#ANET,

VUA—B—%%K%5 1) v% LTVU Meter Settings 2 & Rxst., DSDH J#@EF T,
40k-100KIZF = v O HFANFET,

Align3 JTVURefMRSA4 4 —%#0dBIZtEy FLET,

hPoON -~

4.2.6. Generate CD Image / SACD Edit Master

o HIfEASCD Maker£3TH5# X = 5. Project > Generate CD Image / SACD Edit Master B &
FY,

e Mix Sources - STNRIZF T v I H#ANFET,

Image Format > [SACD Edited Master - Render Mode]
e Image Format - Edit Master#{Ep{ 9 5154 . [SACD Edited Master - Render Mode] % #1R L
FY,
ZDE—KFTIX, LRILZEI (FadeIn/Out, 7 AR 7 z— K, ClipGain) O&MNfThhEIT, /S
ZUTRNL—TaVY, 434 €—2ay, TOMIT Y MIBERINIEEA,
[Render Mode] Tl&, Zx—F, VAR T7z—F, FLEALRLEBRICRETE2F—T1FDH
H8fsTUE SN, TNLUSNEY —RXD64fs DSDA—T 4 AN ERSINTICNEIhFET,

Image Format > [SACD Edited Master - Mixing Mode]
e Image Format - Edit Master& £ 9 %354 . [SACD Edited Master - Mixing Mode] % &R L &
ED
ZDE—KFTIX, ELICDXDTERTHULEEINET,

Image Name - CNA\LEMT 2T 7M1 ILBZEAALET,
Image Location - 7 7 A LEREFT HM (T4 LV b)—) ZERELFET,
Real Time - HDDAWEWMERIEF v I #HLTTFEW, AT 703 —%FEAL TS
BEFFT I LTLESLY,

e Offline Controllers - 774 JLOL V&) U 0Eh, o> bA—5—M6DIT U FE
EBHALET,

e SRC Filter Type - EEJ 2 EIEHY FH A, 5L <& TAlbum Publishing ] ¥=a27 /L%
TELEEL,

e SACD Edited Master [DSD IFF Settings] - T 74 )L FDEETHE T, TERITILEEH
YEHA
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e Album Publishing [Settings] - TAlbum Publishing | ¥ =2 7)L&Z Z&LZ&LY,

Generate CD Image f SACD Edited Master
1@ o Alburn Track # Index# Time ISRC/Mame  Copy b Target Settings
L3 pisc 1 o1 00 00:00:00 Mo
@ 01 000200 Awslon 2ch * Image Format
Leneth 041545
508 SACD Edited Master - Mixing Mads -
o2 00 041745 o
[n}] 04:19:44 Elton John SACD Sample ¥
Leneth 040627 (2 {inageihlome
D m ann o | Edit_Master_Marne|
Lengthm 030:32?3031MAGNlFlCAT_{FQ?566?D—F5FA—4AQE—9598—( Image Location
04 00 132196 Mo '| LJ
o1 13:23:26  Rendezvous in New York Disc2 (70
Leneth 09:02:23 -
05 oo 099549 M Mizdown Processing
o1 20:27:48 Rendezvousin Mew York Dizc? 31+
Length 0356:26 = S
S = | Real time || Offline Controllers
1| m 3 )
SRC Filter Type
Mis: Sources Lin, Phase 9) Use Mixer
Settings {Default)
Bus Mame Channel Mapping SACD - Edited Master \U.vsfc}ﬁﬁ':;shaper
[#] 5T01 (Stereo Mix) L-R DSD IFF Settings |
Bth Crder
Past processing
[ album Publishing
Settings |
Start ] | Cancel

LEDEREMNTET LI=5, [Start]Z 9 ) v LTTFELY,
BRMIZER L7 7 1)L Txxxxx.diff] AEdit Master &7 Y £9,

4.2.7. Digital Release
TAlbum Publishing | Y Za2 7L & B,

4.2.8. DDP®DERL
1. 4.2.6M TGenerate CD/SACD Imagel T. Target> Image Format Z[Red Book CD Image
(Stereo 16bit 44.1kHz]IZEXE L. StartZ 2 J v I LET,

Target Settings

Image Farmak

| Red Boak CO Image (Sterea 16 bit 44.1 kHz) -|

2. TOHERER. 774 Txxxx.pmil EWVWSEZFDT 7 A IILHMERESNFET ., DDPOFHIEIE
Pyramix& (XBID 7 71 75— 3 > TDiscWrite] TITWET DT, Pyramix(T# T L THEWLE
A,

3. Windows[R 2 — k] > RXTHF B4 S L >Merging Technologies > Pyramix > DiscWrite &
ZELET,

4. Source IZ#%H %[Open imagelzy J v LT, EBIEB LIz Doxx.pmil 274 ILEEELE
ER

5. Target M[Record] hZ % 1) v f=iKEEM 5[Select Folder...]Z:#iR L. DDPEZEEH T
TALIM)EBRELET. FILOWIAILFEERLIEZANSMYDOTITLELS, FBEL
=742 FUIE, InfoDFIZRRENTLET,
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Target
DOP Folder |

| Record v] [ Settings... |
1 Werify
Select Folder..

6. [Record]Z¥ ) w99 % EDDPIMERESNES, BHO T 7 A ILAMERSNET DT, T+
WEZTEMBLTLEEL,

5. Cutting Master D {ERk

DDPf#il{ERE#k. CM®DHIEIEPyramix& (EBID Y 7 k2 =7 [SACD Builder] TITWLVET,
[CMOFIE] ==aT7ILETELEEL,

One Last thing to Remember:
Pyramix DSD# A L T 535 & (&, Pyramix 2 &4 —® [Dither] ¥EEZHEICA ZICLTHLVTK
EEW, LY RFTYICDA A—CT7 A IADERBIBBLBT 4 HF YV TI/ A X1 —EVTIR,
[Generate CD Image / SACD Edited Master] — « > RO TETEINET,
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