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Pyramix で できること 
●​ Pyramixは、DSDプロジェクトを作成し、DSDファイルを録音, 再生することが可能です。 

●​ DSDプロジェクトを保存した後に、DXDプロジェクトとして開き、ミックスや編集を行うことができます。 

●​ DXDプロジェクトから、Edited Master, Cutting Master, Red Book, DDP, 各種 配信用ファイル な
どをワン プロセスで出力することができます。 

Note：DXDプロジェクトとは DSDファイルをリアルタイムで 352.8kHz@32bit floating のPCMファイルとして
読み込むことで、編集, ミックスのプロセッシングを行い、最終出力で再度 DSDストリームに変換するプロジェ
クトです。 

Pyramix のバリエーション 
●​ Pyramix は Windows10/11 Professional 64bit OS上で動作するDAWアプリケーションですが、オー

ディオ エンジンに２つのタイプ（MassCoreとNative）が存在します。 

●​ アプリケーションには ソフトウェア オプションの異なる 3種類のグレード（Element, Pro, Premium）
があり、それぞれこの様なオプションを備えています。 

●​ 「単にDSDを録音する」のであれば、チャンネル数の制限はありますが、全てのグレードのソフトウェア 
パックで録音と再生を行うことができます。 

●​ SACD Cutting Master を作成するためには、Premium バージョンのライセンスが必要です。 

ハードウェア 環境によるDSD録音に必要なもの 
MassCoreモデル 

●​ MassCoreエンジンがインストールされた PC 
●​ ANEMAN がインストールされていること 
●​ Horus, Hapi, Hapi MKII に Premium のアナログI/O基板が装備されていること 

 または  
●​ Anubis Premium を使用すること 

Note：MassCore エンジンは、PCの CPU Core をOSから抜き出し、アプリケーションのプロセッシングに使
用するエンジンです。そのためPCは 多くの動作条件を満たす必要があります。 

Native モデル 
●​ Windows 10/11 Pro 64bit OS の PC 
●​ PCがDAW用として最適化されていること（詳細はこちらを御覧ください） 
●​ 使用するオーディオインターフェースがDSDに対応していること 

または、 
●​ MAD（Merging Audio Device） がインストールされていること 
●​ ANEMAN がインストールされていること 
●​ Horus, Hapi, Hapi MKII に Premium のアナログI/O基板が装備されていること 

 または  
●​ Anubis Premium を使用すること 

Note：MAD は、ASIOとRAVENNA/AES67を相互変換するドライバーで、Merging社のサイト から無償で
ダウンロードして使用することが可能です。 
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ハードウェア（AoIP）の接続 
ハードウェアの接続は、必要なソフトウェア（Pyramix, ANEMAN, MAD）がインストールされ、ライセンスの取得
が完了しているものとして説明しています。また、基本的なPC周辺機器（ディスプレイ, キーボード, マウス など）
の接続も終わっているものとします。 

MassCoreユーザー 
●​ dsp-AVC MassCore PC背面の MassCoreポート（MassCore用LANポート）とオーディオ インター

フェイスの “Primary” とラベルの付いたLANポートをRJ45で接続してください。 

●​ オーディオインターフェイスのアナログ入出力を周辺機器に接続してください。 

 

Nativeユーザー 
●​ dsp-AVC であれば、PCの MAD用LANポート とオーディオ インターフェイスの “Primary” とラベルの

付いたLANポートをRJ45で接続してください。 

●​ オーディオインターフェイスのアナログ入出力を周辺機器に接続してください。 
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Nativeユーザー（ラップトップ） 
ラップトップPCを使用される場合で、有線LANポートがない場合は、USBからLANへの変換を行うインター
フェースをご使用ください。インターフェースは 1GB LANに対応したものを使用してください。 

 

注意：　このタイプのインターフェースは、ドライバーがデフォルト設定のままだと 通信が少ない時にLANの速
度を落として電源消費を防ごうとするものがあります。デバイスマネージャーでドライバーの「詳細設定」の項

目をチェックし、通信速度が落ちないように、Green Ethernet や Energy-Efficient Ethernet 等を「無効」
に設定してください。 
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使用するPCや機器に関する注意 

DPC Latency のチェック 
PCは一般用途向けに設計されています。そのため、DAW の様な リアルタイム アプリケーションを使用するに
は、DPC Latency の改善を行う必要があります。 

dsp-AVC は、DPC Latency を最大限に改善した状態で提供されるPCです。 

dsp-AVC 以外で Pyramix を動作させる場合は、使用する予定のPCのDPC Latency を LatencyMon.で最
低15分間計測し、リアルタイム アプリケーションの使用に耐えられるものであることを確認してください。 

ラップトップの使用を考えられている場合、このページ をご覧になり、DPC Latency が 1000 未満のものの中
から、さらに個別のページを開き、LatencyMon の計測結果に合格しているものを選定してください。 

 

 

ハブ（スイッチ）を使う場合 
4台以上の AES67オーディオ インターフェースを使用する場合は、L3マネージド スイッチを使用してください（3
台までは 機器の Secondary LAN ポートを Hub モードにして接続が可能です）。また、AoIP（
Ravenna/AES67）の QoSがプログラムされたもの を使用してください。 

通常のアンマネージド スイッチはAoIPには使用しないでください。 
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起動までの操作（MassCore - VS3cpの設定） 
1.​ コントロールパネル > VS3 Control Panel を開きます。 

2.​ Latency のチェックが AES67 になっていることを確認してください（特にどの設定でも構いませんが、”
AES67” がデフォルトです）。 

Hardware 部の On Bus にチェックが入っていることも確認してください。 

 

3.​ OK でウインドウを閉じてください。 

4.​ AoIPの接続が正しく行われていれば、MT Discovery にオーディオ インターフェイスが表示されてい
るはずです。 

MT Discovery のオーディオインターフェイスをダブルクリックすると、Google Chromeが起動し、
オーディオ インターフェイスの操作用の GUI が表示されます。 
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起動までの操作（Native - MADとVS3cpの設定） 
MassCore エンジンを使用する場合はこの設定を行う必要はありません。次の章に飛んでください。 

1.​ PCとオーディオインターフェイスの電源を入れ、起動させてください。 

PC起動後すぐにMADが起動するはずです。タスクバーにあるアイコンをクリックするとMADのコント
ロールパネルが開きます。 

 

●​ AoIPの接続が正しく行われていれば、Network Discovery エリアにはオーディオ インター
フェイスが表示されているはずです。 

●​ オーディオインターフェイスが表示されない場合は、その下にある Network Adapters の 
Primary のドロップダウンの設定が AoIPに使用しているものに設定されているかを確認して
ください。 

 

●​ Network Adapters にある Latency をどの値に設定したかを確認してください。デフォルト
では “AES67” です。 
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* MADを ProTools（Windows版）で使用する場合は 64 に設定しなければなりません。これはPT側
の制限です。 

 

●​ Advanced Settings をクリックして開き、MADの入出力数の設定を確認してください。初め
て設定する場合は、とりあえず “128” を入れてください。 

●​ その他、RAVENNA/AES67 のインターフェースポートやLatencyの設定を MADマニュアル 
に従って行って下さい。 

2.​ Advanced Settings の、ASIO Setitngs を設定します。 
●​ まず、Master ASIO host を Pyramix に設定してください。これは ASIO のサンプリング

レートを決定するアプリケーション名を設定します。 

注意： Master ASIO host のドロップダウン リストは、最低１度 MADを使用したことのあるアプリケーションの名前の
みがリストに表示されます。 

この欄にホストとして使用するDAWを設定しておき、DAW側でサンプリング周波数を設定すると、それに応じてMAD
のサンプリング周波数が切り替わります。 

そのため、MADインストール直後は、以下の手順で設定を行いなおしてください。 
1.​ MAD Advance Setting の Master ASIO host を Merging Audio Device に設定する。 
2.​ DAWを起動してMADを使用する設定にする。 
3.​ DAWのサンプリング周波数をMADで設定しているサンプリング周波数に設定する。 
4.​ 音の入出力をチェックし、動作を確認したら、一旦DAWを終了する 
5.​ Master ASIO host をDAWに変更し、必要があればMADを再起動させる。 

●​ Buffer size は 最初は 192 または 384 [smpl] に設定してください。 
※ dsp-AVC をご使用の場合は 48 で結構です。 

●​ ASIO hosts の Mix safe mode にチェックを入れて下さい。 

 
これらを変更すると、Apply Changes? と表示されます。 
* 変更時に大きなノイズが出る場合がありますので、モニターは Muteして下さい。 
緑のチェックをクリックして変更してください。 
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3.​ Network Discovery に表示されているオーディオインターフェイスのアイコンをダブルクリックすると、
Google Chromeが起動し、オーディオ インターフェイスの操作用の GUI が表示されます。 

 
* Chrome が起動しない場合は、Chrome がWindowsの「標準のブラウザ」に設定されていません。Chromeを「標準のブ
ラウザ」に設定して下さい。 

次のセクションで、オーディオインターフェイスの設定を行いますが、その前にもう一つだけPC側の設定を行い
ます。 

4.​ コントロールパネル > VS3 Control Panel を開きます。 
下図の通り、 

●​ Application を “Pyramix” にセットし、 
●​ Platform に “Native ASIO” を選び、 
●​ Driver name を “Merging Audio Device” に設定してください。 
●​ その下の Info 欄にある “Topmost priority” にもチェックを入れて下さい。 

OK でコントロールパネルを閉じて下さい。 
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オーディオ インターフェイスの設定 

Horus, Hapi, Hapi MKII, Hapi MKIII の場合 
●​ オーディオ インターフェイスは 各マニュアルの説明に沿って、常に最新のファームウェアを使用するこ

とをお薦めします。 
●​ 最新のファームウェアは ここからダウンロードすることが可能です。 

SETUP > System をクリックして下さい。 

 

このページの “Latency” が MADの Network Adapters の “Latency”（Native）, または VS3 
Control Panel（MassCore）の設定と一致していることを確認してください。 
この例では両方が ”AES67” に設定されており、一致しています 
 

 

Horus, Hapi, Hapi MKII 

 
 

Native MassCore 

以上で Pyramix のプロジェクトを起動をするまでの設定は終了です。  
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Anubisの場合 
●​ オーディオ インターフェイスは マニュアルの説明に沿って、常に最新のファームウェアを使用すること

をお薦めします。 
●​ 最新のファームウェアは ここからダウンロードすることが可能です。 

１ MADの Network Discovery か MT Discovery の Anubis のエントリーを右クリックして Launch 
Remote Controller を選んでください。 

 

 
 

２ Anubis リモートコントロールが開きます。 

３ 

 

左下の “HOME ボタン” を長押ししてくださ
い。 

４ 

 

“SETTINGS” をクリックしてください。 
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“GENERAL” をクリックしてください。 

6 

 

FRAME MODE の LATENCY が 
“AES67”  になっていることを確認してくだ
さい。 

このページの “Latency” が MADの Network Adapters の “Latency”（Native）, または VS3 
Control Panel（MassCore）の設定と一致していることを確認してください。 
この例では両方が ”AES67” に設定されており、一致しています 

 

  

 Native MassCore 

7 

 

再度、”HOME ボタン” をクリックすると操
作画面に戻ります。 

以上で Pyramix のプロジェクトを起動をするまでの設定は終了です。 

 

 
 

  dsp  Japan  Ltd, 704-5-15-25 Minami Azabu, Minato-ku, Tokyo 106-0047 
T : 03-5723-8181  U : https://www.dspj.co.jp 



 
 

 
 

 

DSDプロジェクトの作成 

Pyramix での操作 

1.​ Pyramix を起動してください。 

Pyramix を起動すると、最初は Project が無い画面で起動します。 

 

 

2.​ メニュー Project から “New” を選びます。 
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3.​ ダイアログが表示されます。 
a.​ まず、下の方にある “DSD Project” にチェックを入れ、 

b.​ Bit Rate のドロップダウン メニューを希望するレート（DSD64/DSD128/DSD256 のいずれ
か）に合わせて 

c.​ 「次へ(N)」をクリックします。 

 

4.​ 次のダイアログは、これから録音する音のファイル（Media File と呼びます）と、その音がどのように並
んでいたかを記録している “Project” ファイルをHDDのどこに格納するかの設定です。 

a.​ “Setup a new Project Workspace” にチェックをいれると、Project名（例では “DSD 
Prpject 1”）のフォルダを 指定した（例では E）ドライブに 新たに作成します。 

b.​ この例では、“DSD Prpject 1” というフォルダが Eドライブ直下に新たに作成され、Project 
ファイルはその直下に格納されます。 

c.​ プロジェクト名フォルダの中には、さらに “Media Files” というフォルダが作成され、音のファ
イル（Media File）はその中に格納されます。 

 

「次へ(N)」をクリックして下さい。  
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5.​ 次のダイアログは、DSDプロジェクトでは実質ルーターとなる Mixer を作成するダイアログです。この
例では “Use Mixer Wizard”（ミキサー ウィザードを使う）にチェックを入れて「完了」をクリックします。  

 

6.​ Mixer Wizard の Welcome ダイアログが起動します。単純に「次へ(N)」をクリックして進めて下さい。 
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Mixer Wizard 

7.​ Mixer Wizard（Configuration Wizard）では、何ch（トラック）の録音をするかを決めます。この数字は 
“8の倍数” を入力してください（例：8 または 16）。 

 

ここに入れる数字は、Native環境では MADの Advanced Settings > Channel Settings と関係しています。Native環境
では 16 が最大ですので、8 か 16 を入れることになります。 

 
「次へ(N)」をクリックして下さい。 

8.​ 最後のダイアログは「入出力を利用できるものと接続しますか？」という質問ですが、初回の起動で
は、これから設定を行いますので、どちらでも結構です。 

 
「完了」をクリックして下さい。 
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9.​ Pyramixに新しいDSD録音用のプロジェクトが作成されます。 
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オーディオインターフェースの設定 

10.​前のページの状態でオーディオインターフェイスの設定を行います。 

ブラウザ（Chrome）GUIの ”SETUP” 部分をクリックして SETUP メニューに戻り、Format をクリック
して開きます。 

 

ここで 先ほど設定したビットレート（Porjectのサンプルレート）と同じ値のものを選んでください。 
DSDモードでは、”Sample Rate” の “Auto” を選択していても DXD. DSD64, DSD128, DSD256 の
自動判定はできません。必ず Project で設定したビットレートに手動で設定して下さい。 

 

※注意：Anubisを使用している場合は、Anubis Remote または 本体で、Home から “General” に入り、”Sampling 
Rate” の設定を確認 / 変更してください。変更方法や操作方法は マニュアル を御覧ください。 
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ANEMAN v2 
●​ ANEMAN は、PC内部の ASIO/MassCore と AD/DA との結線を行うアプリケーションです。 

●​ ASIOとアプリケーション（Pyramix）への結線は、各アプリケーション内（Pyramix）の 設定 で行いま
す。 

1.​  ANEMAN を起動してください。 

2.​ 左側の “Device” にあるフォルダに＋のついたアイコンをクリックして 新しい “Zone” を作成してくださ
い。 

 

3.​ 作った Zone にオーディオインターフェイスとASIO（または MassCore）をドラッグして入れてください。 
両方のディバイスが Zone の色に変わります。 

 

4.​ Zone の名前は、Zone の名称のテキストをクリックして変更できます。Zone名の右にある三をクリック
して “Open Zone Settings” を選択してください。 
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5.​ Master を PC（MassCoreの場合は MassCore, Native の場合は ASIO）に設定し、”Close 
Settings” をクリックして閉じててください。 

 

6.​ DEVICES の中のデバイスをクリックして選択し、右のエリアの マトリクス アイコン  をクリックする
と、マトリクスが表示されます。 

 

7.​ マトリクスが表示されたら、必要な回線の交点をクリックして、右上にある “Connect Multicast”  をク
リックしてください。 
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交点が少し時間がかかって紫色に変わり、入出力が接続されたことを表示します。 

 

これでオーディオ インターフェースと ASIO/Masscore に結線が行われました。 

他に必要な回線も 同様に接続してください。 

注意：Hapi（MK I）と Horus を使用されている場合は、2chしか使用しない場合でも できるだけ 8chの 
ASIO/MassCore  vs Audio I/O のコネクションを作成してください。 

注意：ANEMAN 2 に関しての詳しい説明は、下記リンクより日本語マニュアルをダウンロードしてご覧ください。 
https://www.dspj.co.jp/~manuals/MergingTechnologies/ANEMAN/ANEMAN_2_UserManual-J.pd
f 
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Pyramix ミキサーの入出力の設定 
8.​ Pyramixのミキサーを表示させます。最も下にあるXLRのアイコンをクリックしてASIO入力を割り当て

て行きます。 

 

9.​ 同様に、ミキサーの出力（最も右下のXLRアイコン部分）を ASIO/MassCpreに割り当てます。 

 

以上で 重要な最低限の設定が終了し、録音の準備が整いました。 
ただし実際の作業をスムーズに行うには、Pyramix の追加設定が必要です。 
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DSD/DXD セッション での Pyramix の 追加設定 
DSDでは ファイルの扱い方が PCM と全く異なりますので、再生や編集時にノイズが発生することがあります。
これを極力避けるために、下記の設定を行ってください。 

TIMELINE RESOLUTION 

DSD を使用する場合、DSD の「Frame」は “CD Frame” に基づいています。 Frame の端の外側で操作を行
うと、奇妙なノイズ（パチッという音）が発生する可能性があります。そのため Frame のエッジに基づいて、再生
を開始し、録音を開始および停止し、編集する必要があります。 したがって、次の設定は非常に重要です。 

●​ Edit > Snap で Snap to Scale に設定してください。 
●​ Edit > Snap で Snap Cuesor に設定してください。 
●​ Edit > Snap で Snap Selection Head に設定してください。 
●​ View > Timecode Resolution を CD Frames に設定してください。 

 

 

 

NUDGE SETTINGS 

NUDGE の設定も Frame の境界にロックするように設定しましょう。 

●​ All Settings > Application > Editing を開きます。 
●​ Nudge Preset 1 を 1 CD Frame に設定します。 
●​ Nudge Preset 2 を 10 CD Frame に設定します。 
●​ Nudge Preset 3 を 75 CD Frame （1秒）に設定します。 
●​ Nudge Preset 4 を 750 CD Frame （10秒）に設定します。 

 

これですべての作業が Frame に適合し、作品に不要なノイズが入りません。 

Cursor Auto-Return 
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DSD/DXDプロジェクトでは、カーソルを「適当」に動かすとノイズが発生するリスクが上昇します。 

そのため、再生後停止させたと同時に カーソルが元あった位置に自動的に戻ってくれる機能（Cuesor Auto 
Return）が役に立ちます。 

この機能は、View > Cursor Auto-Return after playing にチェックが入っていると機能します。 

 

この機能がONになっていると、カーソルのタイムライン部分が通常の形と変わります。 

通常のカーソル Cursor Auto-Return after playing が ON 
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DXD PROJECT で DSD を録音する 

このハイブリッド ワークフローでは、すべてが正しく録音され、思い通りに再生されることを確認するために、いく
つかの追加設定を行う必要があります。 

 

RECORD SETTINGS 

Render Mode でSACDを制作する場合、DSDプロジェ
クトではDSDIFF, DSF, MTFF が使用できますが、DXD
プロジェクトでは DSDIFF しか使用できません。 

 
DSDファイルの種類 

Pyramixには DSD素材を扱える様々なファイルタイプに
対応しており、目的に応じて録音フォーマットとして使用す

ると便利です。これらのフォーマットの詳細と、それを選択

する理由について、以下をお読みください。 

DSDIFF 
 

Phillips社が開発した Direct Stream Digital 
Interchange File Format は、DSDで作業する際に選択
可能な3つのフォーマットのうち、「プロフェッショナル」な
フォーマットです。 
DSDIFF は制作に必要なあらゆる情報を含むことができ
ますが、DSFは 「民生用」のファイル タグ付けを可能にす
る出力形式として意図されています。また、Mixing ではな
く Rendering して制作るSACD作品に取り組む際には、
録音用フォーマットとして使用することが絶対条件となります。 

SDM SETTINGS 
DSDIFFで録音する場合、Sigma Delta Modulation（SDM）のタイプを選択することができます。 

SDM B 
最も古い SDM タイプです。CPUリソースへの負荷も最も低いので、録音中にストールが発生する場合は、こち
らを試してみてください。ただし、他の2つのタイプには劣り、SDM D や E ほど大音量では動作しません。 

SDM D 
シグマ デルタ 変調の中で最もよく使われるタイプです。SDM Dは大音量が得意で、最近のコンピュータはトラッ
ク数が増えてもほとんど問題なく使用できます。SDM D は Pyramix DSDIFF ファイルフォーマットのデフォルト
のモジュレータです。 

SDM E (Trellis E) 
これはリアルタイム操作（録音）で使用するものではありません。SDMタイプの中では最も透明度が高いので、
オフ ラインでモジュレーションが必要な作業（レンダリングやオフライン ミックスダウンなど）を行う場合は、このタ
イプを選んで使用するとよいでしょう。ただし、処理に時間がかかるので注意してください。 
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MTFF 
 

MTFF (Merging Technologies File Format) は、Merging社によって開発された包括的なファイルフォーマット
です。MTFFは、あらゆるサンプルレート、あらゆる解像度のPCMまたはDSD情報のコンテナとして設計されて
います。また、メタデータを含めることもできます。 

DSD制作で使用する場合は、DSD128 または 256 を録音する際に使用するデフォルトのファイル フォーマット
です。プロプライエタリ フォーマットなので、最終的に納品するためのものではありません。 

DSF 
 

DSF (dsd stream file)は、2008年頃にソニーが発表したフォーマットで、コンシューマー向けの DSDメディア 
フォーマットがなかったことに対応するためのものです。録音したファイルをソフトウェアDSDプレーヤーに配信
したい場合に使用するとよいフォーマットです。 

DSFの LSBとMSB の設定 
これらはデータストリームのビットオーダーを決定します。LSB（リトル エンディアン）をお勧めします。これは 
Intel系のCPU（MacやPC）で使用されているビット順です。しかし、何らかの理由でMSB(ビッグ エンディアン)を
使用していることを知っているプレーヤー用にファイルを作成する場合は、私たちが推奨する(LSB)からMSBに
変更することを、ここで情報に基づいて決定することができます。どちらの場合でもサウンドに影響はありませ

ん。 

WSD 
 

ソニーの DSFに似ていますが、コルグが開発したものです。DSD64 と DSD128 のレートでのみ動作します。
また、id3タグ を使用せず、代わりに基本的なトラック情報のためのシンプルなASCII（英語テキスト）入力フィー
ルドがあります。WSDはMSB（ビッグエンディアン）ビットオーダーを排他的に使用します。 

 
ファイルの種類と選択する場合の概要 

DSDIFF ミキシング（レンダリング）なしで直接SACDを作る場合に使用する。SACDリリースのために
古いアナログ・マスターをキャプチャーする場合、最適で「最もクリーン」な選択です。 

MTFF DSDレート（64/128/256）に関わらず、一般的なDSD制作に使用できます。録音したコンテン
ツをポストプロデュースしたり、マスタリングプロセスでミキシングモードを使用する場合は、こ

のファイルフォーマットをデフォルトで使用するのがよいでしょう。 

DSF/WSD 録音したコンテンツを、関連するタイプのプレーヤーを持っている人が直接（他のプロセスを経

ずに）使用する場合、またはアーカイブする目的で使用します。これらのファイル形式は、最終

的な配信ファイル（編集後など）としては、レコーディング形式よりもはるかに便利な選択です。 
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SAMPLE RATE CONVERSION (SRC) の設定 
Pyramix は、録音されたDSDファイルをリアルタイムでSRCし、ミキサーから再生します。そのため、タイムライ
ンSRCをオンにしておくことが不可欠です。 

信号の流れ： 
入力 -> A/D -> DSDストリームをPyramixへ -> DSDとしてドライブに記録 -> SRCをDXDへ -> ミキサーへ -> 
出力バス  

SRCを正しく設定する： 
●​ All Settings > Application > Playback/Record を開きます。 
●​ Real-time Sampling Rate Conversion セクションで “DSD & Mastering HEPTA SRC” を選択

します。 
●​ Pyramix アプリケーションを再起動します（これでアプリケーションに設定されるので、毎回設定する必

要はありません）。 

 

すべての設定が完了したら、DXDプロジェクトでDSDレコーディングを行う準備が整います。 
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テンプレートへの保存と呼び出し 
前章で作成した Pyramix の Project は、Template と呼ばれるファイルに書き出しておくと、次回別の Project 
を作成する場合に同じ設定のまま作成することができます。 

Template の保存 

1.​ 作成したProjectで、メニュー Project > Save as Template を選びます。 

 

2.​ Settings > All Settings > Application > Location > Default Template Location で決めたテ
ンプレートの保存先が開きます（デフォルトでは C:\ProgramData\Merging 
Technologies\Pyramix\Templates）ので、適当な名前を付けて「保存」をクリックして保存してください
（例ではDSD256_8ch）。 
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Template から新しい Project を作成する 

1.​ Pyramixが Project が空の状態で起動している状態になっているとします（何かProjectが開かれてい
た場合は、Project > Closeで閉じて下さい）。 

 

2.​ これまで作成したテンプレートが表示される選択画面となります。この例では前章で作成した「
DSD256_8ch」を選択し、「開く」をクリックします。 

 

3.​ 前の章で説明した画面が開きます。ここでは Dドライブに「New DSD Project」というフォルダを作成
し、その中に録音データを記録していきます。 
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「完了」をクリックしてください。 

4.​ 下図のダイアログが表示されます。 

 

DSD Project を DXD Mixing Project に変換しますか？ 

●​ YES をクリックすると DXD Mixing mode でプロジェクトを開きます。 

●​ NO をクリックすると DSD mode でプロジェクトを開きます。 

DSDプロジェクトを作成して作業しますので、NO をクリックします。 
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注意：下図のダイアログが表示されることがあります。これは、「Mic Preamp の設定を変更しますか？」の
ダイアログです。Settings > All Settings > Hardware > Mic Pre Remote を “”Use current Horus Mic 
Pre settings” で 現在の Mic Pre の設定を維持し、ダイアログを出さないようにすることができます。 
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録音の開始 
Pyramiのミキサーについている REC READY ボタンをクリックして赤くするか、トラック ボックスについている 
REC READY ボタンをクリックして赤くし、RECキーを押すと録音が開始されます。 

 

 

STOPキーを押すと録音が終了します。 

注意：ミキサーのフェーダーは、DSDプロジェクトの場合は動きません（0dBに固定）。これはPyramixが
DSDで録音を行っているからで、DXDモードではこの限りではありません。 

注意：ミキサーの “Mic Pre” のボリュームは、Horus. Hapi, Anubis に装備されている Mic/Line アンプ
のアナログゲインのリモートコントロールです。ここを操作すると実際に録音する音に影響します。 

 

録音が終わったら、Project > Save でプロジェクトを保存してください。  
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DXDプロジェクトの開き方 

事前のチェック事項 
Pyramixを起動して Settings > All Settings を開いて下さい。 

1.​ 左のツリーで、Application の中の General をクリックで開いて下さい。 
このページの “Project Opening” のセクションにある ”Ask for DSD/DXD conversion” にチェック
が入っていることを確認しておいてください。 

 

2.​ 同様に、その２つ下にある Playback/Record をクリックで開いて下さい。 
このページの “Automatic Deglitching” にある “at Playback start /end” にチェックが入っている
ことを確認してください。 

3.​ 同じページにある “Real-tme Sampling Rate Conversion” のセクションで、”DSD & Mastering 
workflows HEPTA SRC” にチェックが入っていることを確認してください。 

注意：この設定を変更した場合は、Pramixのソフトウェアを再起動させてください。 
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※注意：これらの設定は変更しない限り変わることはありません。 
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DSD録音したプロジェクトのミックスダウン 

DSDでマルチトラック録音したプロジェクトからCDなどを作成するには、ミックスダウンが必要です。DSDドメイ
ンでのミックスダウンは理論上不可能ですので、以下のいずれかの方法でミックスダウンを行う必要がありま

す。 

1.​ DSDをアナログで再生し、アナログミキサーでミックスダウンし、その出力をPCMで録音する。 
2.​ DSDをアナログで再生し、アナログミキサーでミックスダウンし、その出力をDSDで録音する。 
3.​ PyramixをDXDモードに変更してDSDプロジェクトを開き、ミックスダウンする。 

上記３以外の方法では、ミックスダウン後の作業が非常に煩雑となるため、ここでは３の方法のみを解説しま

す。 

DSD録音したプロジェクトを開く 

前章でDSD録音後に保存したプロジェクトを Project > Open で開くと、次の様なダイアログが表示されます。 

 

DSD Project を DXD Mixing Project に変換しますか？ 

●​ YES でプロジェクトは DXD Mixing mode になります（メディア ファイルはDSD IFFのままです）。  

●​ NO で DSD mode のまま開きます。 

●​ 録音を続けて行う場合は NO を返して下さい。 

●​ ミックスダウン作業を開始する場合は YES を返して下さい。 

DXD mode で DSD Project を開くと、通常のPCMと同様に DSDIFF オーディオ クリップを扱うことができま
す。 

クリップのGain変更, フェードなど編集を加えることや、ミキサーでEQ, Dynamics, Reverbなどのエフェクターを
加えたりAutomationを書くこともできます。 

1曲ずつ2ch Master ファイルを作成してマスタリングすることももちろんできますが、アルバム全体を一気にミッ
クスして仕上げることも可能です。 
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SACD のレベル 
SACDとしてリリースする場合、最低でも以下の Scarlet Book で定義されている ANNEX D.3 と ANNEX 
D.4 の 2つのレベル仕様を満足している必要があります。またその他、推奨仕様として ANNEX E.2 と E.3 が
定義されています。

 

●​ ANNEX D.3（最大ピーク信号：MaxPeak / MP） 
DC-50kHz帯域において、+3.10dB SACDを超えるピーク信号は許容されない。 

●​ ANNEX D.4（最大高周波ノイズ電力：HF） 
40kHz〜100kHz帯域でのDSD信号の蓄積されたRMS信号 +ノイズレベルは、ピークで -20dB SA-CD 以下
である必要があります。 

●​ ANNEX E.2 in Scarlet Book v1.2 or lower (abolished in v1.3 : MF) 
ANNEX E.2 Scarlet Book v1.2 以下で規定されている 20kHz~50kHz 帯域のDSD信号の推奨最大ピークレ
ベルは、-28dB SACDです。 

●​ ANNEX E.3 (Maximum DC offset : DC) 
ディスク上のDSD信号の DCオフセット が -50 dB未満 のSA-CDであることが推奨されます。 

 

この仕様に適合しているかどうかのチェックを1度のプレイバックで確認するには、Pyramixのレベルメーターを
複数同時に表示させ、それぞれの設定を行い、確認する必要があります。 

Pyramix の Mixer には 3つのレベルメーターを表示させることができます。それぞれのメーターの表示仕様を
上記の仕様に合わせて変更すれば 1度のプレイバックでレベルの確認が可能です。 

1.　Mixer上のメーター 
Mixer 上のメーターとは、Mixer の Mix Bus のフェーダー部についているメーターです。 
このメーターの仕様は、Settings > All Settings > Mixer > Level Meter で変更することが可能です。 

DSD Peak Filter で ANNEX D.3を監視するか、D.4を監視するかの設定が可能な他、Permanent 
Overload や Permanent Peak にチェックを入れておくと、ピークやオーバーフロードを保持させることができ
るため、便利に使用することができます。 
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2.　プラグイン VU Meter 
Mixerのバス部を右クリックし、Add > VS3 Effects > Test & Measure > VU Meter と選ぶと、Mix Busに 
VUメーター を加えることができます。 
VU Meter の文字部分をクリックしてメーターを表示させ、メーターを右クリックするとメーター表示の仕様が変更
できます。DSDタブでANNEX D.3/D.4の表示が行えるフィルターが設定できます。Measurement acciracy 
は High に設定して下さい。 

 

3.　Meter Bridge 
View > Windows / Tools > Meter Bridgeでメーターブリッジが表示されます。 
Meter Bridge が Disable になっている場合は、次のダイアログが表示されますので、Yes をクリックして 
Enable にしてください。 

 
メーターブリッジが表示されたら、左上に表示されている >> をクリックすると、メーターの基本的な設定が表示さ
れます。 

ここではバス マスターの表示のみをチェックすれば良いので、Strip のチェックを外し、Busses にチェックを入
れます。 

さらに最も下にある Meter Settings をクリックすると、プラグインの VU Meter と同様の設定が表示されます。
必要な表示方法やフィルターを設定してください。 
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例： 
1.​ Mixer の Master を右クリックして、VU Meter プラグインを入れます。 
2.​ VUメーターを右クリックして VU Meter Settings タブを表示させ、DSDタブを開きます。 
3.​ 40k-100kにチェックを入れます。 

Align タブで VU Ref のスライダーを 0dB にセットします。 
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注意：DSDおよびDSDIFFメディアファイルにおけるピーク値  

ピークの計算 

●​ DXDメディアの Properties に表示されるピークは、20～20kHzフィルターを使用せずに計算を行って
います。 

●​ DSDメディア（DSDIFF）の Properties に表示されるピークは、20～20kHzフィルター後のオーディオ
から計算します。 

これにより、Auto-scale Waveform と Normalize の動作が変わる可能性があります。 

例： 
●​ 1kHzの正弦波@-10dBから生成したDXDファイル → peak = -10dB 
●​ 1kHzの正弦波@-10dBから生成されたDSDIFFファイル → peak = -9.9dB  
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CDと配信用ファイルの制作方法 
Pyramixでは、一定のワークフローによりファイナルのファイルを作成します。DDPファイルも同様の方法で作成
できます。また、配信用の高次サンプリング ファイル（ハイレゾ ファイル）もこれらの工程で作成することができま
す。 

【ワークフロー】 
簡単に手順を説明すると、 

1.​ タイムライン上にClipを曲順に並べ、各曲間のタイミングなどを合わせる 
2.​ 各クリップに CD Mark をつける（PQを振る） 
3.​ CD - TEXT を入力する 
4.​ Generate CD Image / SACD Editmaster でCD Imageファイル（.pmi）を作成する 
5.​ 別ソフト「DiscWrite」を起動し、作成したCD Image を読み込みCDを作成する / DDPファイルを作成

する 
となります。 
この章では、これらの手順について細かく説明を行っています。 

1.　タイムライン上にクリップを並べる 

Pyramixのマスタリング用のプロジェクトのタイムライン上にクリップを並べるには、 

●​ あらかじめMixdownしたオーディオ ファイルをMedia Managerから持ってきてタイムラインに乗せ、ア
ルバムを完成させる 

●​ Source-DestinationでDestination側に次々とクリップを並べて行き、アルバムを完成させる 

などの様々な方法があります。 

どのような方法でも、聴かせたい曲順と曲間のタイミングとなるよう、クリップを並べてください。 

※　便利なコマンドなどの情報 
Edit > Spread 
２つ以上のクリップ（またはGroup）を選択し、Edit > Spread を行うと、時間入力用のウィンドウが表示されま
す。ここに適当な時間を入力する（例えば2秒）と、各クリップの間隔が入力した時間となります。 

CD Frame 表示 
CDは CD Frame が最小単位となります。CD Frame は1秒を75フレームで管理します。Pyramixではタイムラ
インをCD Frameで表示することが可能です。 
タイムラインの左にある”Main:”の部分（下図赤枠部分）をクリックすると、変更できるスケールが表示されます。 
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2.　CD Mark 

●​ CD Markをつけるには 
CD Markをつけるには、まず Mastering タブで Disc1 を作成する必要があります。通常開くTemplateに既に
Disc1が作られていると、そのままCD Mark をつけていくことができます。 

Mastering タブが見れない場合は、View > Editor Tabs > Mastering で表示させることができます。 

下図は、Discが未だ作成されていない状態の Mastering タブです。 

 

左下のウィンドウで、CD Albumの中にある <New Disc> をダブルクリックすると、「Do you want to copy the 
parent Album General Info to this new disc ?（親アルバムの情報をこのディスクにコピーしますか？）」のダ
イアログが表示されます。全く新しいDiscであれば No をクリックすると、Disc1が作成されます。これからつけて
いくCD Markは、全てこのDisc1のものとなります。 

例えば2枚組アルバムを作成する場合は、Disc2も同様の手順で作成しておきます。この欄で選択したCD 
Markの情報のみがタイムライン上とCD/SACDタブのその他の欄に表示されます。 

　 　  

Discを作りすぎた場合や、CD Markを完全にやり直したい場合は、対象となるDiscをマウスで選択し、右クリッ
ク⇒[Delete Disc] でDiscごと削除することができます。 

●​ CD Mark について 
CD Markには、 Start, Stop, Indexがあります。これらをPyramixのタイムライン上につけていきます。 

通常は曲が始まる場所が CD Start, 曲が終わる場所が CD Stop ですが、つけた場所が強制的にCDのStart
となりますので、無音の部分でもCDの Start に登録することが可能です。 

CD Mark は、RED BOOK のルールに従う必要があります。このルールに違反している場合、何らかのエラー
またはアラートがワークフロー中で表示されます。 

CDを作成する場合、各曲の開始点にCD Start Markを付ける必要があります。 
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CD Mark をマニュアルで付けるには、各曲の始まりの地点にカーソルを進め、Markers > Add CD Start 
Marker to Cursor を行います。 

同様に、CD（の最後の曲）が終わる地点にカーソルを進め、Markers > Add CD Stop Marker to Cursor を
行う必要もあります。RED BOOK のルールでは、曲数分のCD Startと最低1個の（CDが終わる地点で）CD 
Stopが必要です 。 

●​ CD Mark Groups について 
Markers > CD Mark Groups を行うと、GroupとなっているClipの始
まりと終わりに自動的にCD Markが付加されます。 

編集点が多くある曲にCD Markを簡単にうつには、曲ごとにGroup 
にしてしまう事をお勧めします。 

これは、操作ミスにより編集点に変更をくわえてしまうことを防ぐために

も有効な方法です。 
 
 

そのためには、 
1.​ 曲を Gate In と Gate Out で囲む。 

 

2.​ Selection > Selection between Gates を行い、曲に使用されているクリップを全て選択する。 

 

3.​ Clips > Group を選択する。 

 

と操作します。 

この操作を曲毎に行った後に Markers > CD Mark Groups を行うと、自動的にCD Markが付加されます。 
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●​ Tree Info と Track Inspector 

Tree Info と Track Inspector には、CDに関する情報（ISRCや曲のタイトルなど）を入力してください。 
Tree Info はCDの Disc毎、Track Inspectorは曲ごとに入力する必要があります。 

上欄にあるTracksで選択した曲の情報が Track Inspector に表示され、入力が可能となります。 

 

※　これらの詳細情報は、Pyraimixマニュアル（英文）または「AlbumPublishing.pdf」（和文）をお読みください。
http://www.dspj.co.jp/~manuals/MergingTechnologies/PMX_v10/AlbumPublishing.pdf 

※ 注意：CD-TEXT を入れる場合、下図の CD Disc Info 欄に入力を行ってください。 
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Validate PQ 
CD MarkにRed Book違反が無いかをCD/SACDタブの Maker > Validate PQ で検証することができます。
何かの違反があった場合、修正できるものはこのコマンドが修正した旨のダイアログが表示されます。修正でき

ないものがある場合、警告が表示されます。次のプロセスに進む前にマニュアルで修正してください。 

 

何もエラーが表示されなかったら、次のプロセスに進んでください。  

 
 

  dsp  Japan  Ltd, 704-5-15-25 Minami Azabu, Minato-ku, Tokyo 106-0047 
T : 03-5723-8181  U : https://www.dspj.co.jp 



 
 

 
 

 

Generate Master  
SACD を作成するには、Edit Master（通称 EM）か Cutting Master（通称 CM）を作成して納品します。 

CM は EMに CD Text などの情報を加えたものですので、手順として まず EM を作らなければなりません。 

EM を作成するには、 
1.​ マスタリングも終了した音を Pyramix のタイムライン上に並べ、 

2.​ CD Mark をトラックに打ち込み、 
a.​ これらの作業は ここ に作業の詳細が説明されています。 

3.​ Project > Generate Master で 

4.​ Type に DSD Edit Master (DSDIFF) ＋ DSD64(SACD) + Mixdown を選択してください。 

 

Sample Rate に DSD64 以外を選択すると、納品可能な Edit Master にはなりませんので、気を付けてくださ
い。 

5.​ 上図の例の様に、SACD用TOCが打たれていない場合、次の警告が表示されます。 

「CD/デジタルリリース TOC から DSD 編集
マスターを作成しようとしています。 

まず TOC を SACD ディスクに変換する必要
があります。 

今すぐ続行しますか?」 

 

 

6.​ 「はい（Y)」をクリックしてください。次の図のダイアログが表示されます。 

7.​ ここで、ステレオ エリアのみのSACDを作成するのであれば、ダイアログ（図）の Areas で Create 
only Stereo Area にチェックを入れてください。 

他の部分も Pyramix で CD用に書き込んだ Label や Ref Code, Master ID Code, UPC/EAN の設
定も SACD 側と共通にしたい場合は、個々のチェックを入れてください。 

8.​ 設定が終わったら OK をクリックしてください。 
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9.​ 以上の設定が終わったら、EM の作成を行うことができます。 
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EM を作成する前にチェックしてください 

EMを作成しても、SACD Builder で エラー が報告される事が多くあります。このエラーは EMを作成する時点
での設定、入力ミスにより起こっています。 

ここでは EMを作成する前にチェックしておくべき事柄を挙げています。 

●​ SACD lbum に CDマーク（Start, Stop, Index）は 入れましたか？ 

●​ SACD の Area（Stereo/Multitrack）は 正しく作成されていますか？ 

●​ SACD Album と Disk N, Track に 必要事項（タイトルやジャンルなど）は入力しましたか？ 

●​ ISRC は 入力しましたか？ 

●​ SACD Album と Disk N の Genre # と Table は 同一に設定されていますか？ 
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EM を作ると同時に 配信用ファイルを作る 

Project > Generate Master では、Post Processing の Album Publishing にチェックを入れ、必要なファ
イルの設定を行っておくことで、配信用のファイルを自動的につくっておくことが可能です。 

 

作成するファイルの種類は、Settings をクリックすると設定することができます。 

 
One file per track convertion でのファイル名とフォルダ名： 

<FileFormat>(<SampRate>)\<DISCPERFORMER> - <DiscTitle>\## - <TrackTitle> 

<DISCPERFORMER> - <DiscTitle> (<FileFormat> <SampRate>)\## - <TrackTitle> 

 

注意： 
Generate Master の Post Processing は 名前の通り「指定の Master ファイルを作成した後で そのマス
ターファイルを元に 別のファイルを作成する」ことに注意してください。 
そのため、 

●​ CD Image を作成した後に Edit Master を作成すること と  
●​ Edit Master を作成した後に CD Image を作成すること 

は 異なる結果となります。 
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Generate Master に関する参考文献 

以下に具体的な例の解説がありますので、参照してください。 

CD_SACD_Mastering_and_Album_Publishing.pdf   

CDとDDPの制作.pdf  

Convert Cutting Master to Sony SACD UCMF file.pdf 

SACD Edit Masterの制作.pdf 

Authoring - 作品をチェックする.pdf 

Authering - MD5チェックサム.pdf 

Digital Release - Album Publishing file naming.pdf 

Generate CD SACD Image の注意点.pdf 
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Generate SACD Cutting Master 

EMを作成したら SACD Builder を開く前に、Project > Generate SACD Cutting Master で Philips Album 
file を作成します。 

 

 

1.​ Project > Generate SACD Cutting Master を開くと下図のダイアログが表示されます。 
a.​ EM を指定し、作成されるファイル名を設定するだけの簡単なダイアログです。 
b.​ 作成されるファイルの保存先と途中で生成されるファイルの場所を指定してください。 
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2.​ EM ファイルを指定すると、左側に TOC 情報が表示されます。 

 

3.​ 正しい EM ファイルを選択したら、右下にある Generate ボタンをクリックしてください。 
この作業では “.lbm” ファイルを作成するのみの作業ですので、速く終了します。 

4.​ 終了すると下図のダイアログが表示されます。 
 
「SACD LBM スクリプト アルバ
ムファイルが 次のディレクトリ
に作成されました。SACD Disc 
Builder を開始しますか？」 
 
 
 
 
 

●​ 「はい(Y)」を
クリック​ ​ ・・・SACD Disc Builder が起動します。 

●​ 「いいえ(N)」をクリック​ ・・・エディターに戻ります。 

5.​ そのまま CM を作成するのであれば、「はい(Y)」をクリックして開始してください。 

注意：Masterging タブ ⇒ SACD-Text ⇒ Export ⇒ Philips Album file (.lbm) でも “.lbm” ファイルは作成で
きますが、必ず Project > Generate SACD Cutting Master で “.lbm” ファイルを作成してください。 
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SACD Disc Builder 

1.​ SACD Disc Builder は Pyramix 内部の機能ではなく、独立したアプリケーションです。 
Windows スタート ⇒ すべてのアプリ ⇒ Merging Technologies からアクセスすることができます。 

2.​ 起動すると まず 前章で作成した ”xxx.lbm” ファイルをブラウズするようダイアログが表示されます。 

3.​ “オーサリングしたい .lbm ファイル” を指定すると、後は途中経過のファイルを保存する場所などを指
定するだけです。 

4.​ 適当なディレクトリが設定できたら、Start ボタンをクリックします。 

 
この作業も 基本的に速く作業が終わります。 

5.​ 左側の「Message from the interface」に 作業状況が表示され、エラー無く終了すると “DVDD.DAT” 
と “DVDIMAGE.DAT” という２つのファイルが指定したフォルダに作成されます。 

 
この時点でエラーが表示されると、Intermadiate Folder に作成された “.log” ファイルを元に 原因を調べ、場合
によっては EM の作り直しが必要となる場合があります。 
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SACD DiscBuilder - 警告 と エラー メッセージ 

CM を作成するためには SACD DiscBuilder で EM をオーサリングする必要があります。 
出力される可能性のある 警告メッセージ と エラーメッセージ について解説します。 

Warnig message 3330 

[SACD] WARNING 3330  (ref. SACD-2 Annex 
F) : The Annex F defined tests are not 
performed, since the lossless coded DST data 
reconstruction is not enabled! (Use option in 
'additional functionality' settings) 

[SACD] 警告 3330 (SACD-2 Annex F 参照): 
ロスレス符号化DSTデータ再構成が有効になってい
ないため、Annex F で定義されたテストは実行され
ません。 
('additional functionality'  settings のオプションを
使用してください) 

この警告は無視することができます。 
ロスレス符号化されたDSTデータの再構築は、Philipsによって完全には実装されていません。 

Error message 4087 

これは、テキスト フィールドが正しく構成されていないことを意味します。 

Genre： 
●​ Disk と Album の Genre フィールドは一致する必要があります 
●​ Genre を使用しない場合は、Genre table と Genre Index を “not used” に設定してください。 
●​ Genre table が “not used” に設定されていない場合（例：Genearl Genre など）、Genre は “not 

used” に設定しないでください。 

Language/Character Set/SACD Text 
●​ SACD Text を使用する場合は、Text Channels settings（文字セットと言語）を指定し、Album 

and Areas に一致させる必要があります。 
●​ SACD Text フィールドで使用する文字（アーティスト、タイトルなど）が文字セットに準拠していること

を確認してください。 
○​ ANSI 文字セットは 英語 にのみ使用します。 
○​ ISO 8859-1はラテン語、スカンジナビア語、東ヨーロッパの言語をカバーします 
○​ 日本語 には Music Shift-JIS 
○​ 韓国語版 には KSC-5601 
○​ 中国語版 には GB2312 

これらのルールのいずれかを無視すると、SACD Disc Builder は失敗し、1 つまたは複数のエラーが報告さ
れます。 

Error message 8004020a 

Error (8004020a): A subscription cannot be 
stored unless its event class already exists.  

イベント クラスが存在しない限り、サブスクリプション
を保存することはできません。 

このエラーはDSTファイルで発生します。 
誤検知であった場合、DSTファイルは正しくエンコードされています。 
念のため、MediaManager の SACD > DST encoder を使用してDSTファイルを再エンコードしてください。 

Error message “SACD_VERF.dll : The specified module cannot be found" 

“SACD_VERF.dll : The specified module cannot 
be found" 

SACD_VERF.dll: 指定されたモジュールが見つかり
ません 

以下を試してください。 
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1.​ すべてを閉じてマシンを再起動します。 

2.​ マシンが再起動したら、C:\ProgramFiles(x86)\Merging Technologies\Pyramix Virtual Studio\ 
に移動し、MTSACDDiscBuilder.exe をスタンドアロンで起動します。 

3.​ 再度ディスクを作成してみてください。 

問題が解決しない場合は、以下の手順を試してください。 

1.​ C:\Program Files (x86)\Common Files\Merging Technologies\Interchange にアクセスし、
SACD_VERF.dll ファイルが存在することを確認してください。 

存在しない場合は、Pyramix をアンインストールし、コンピュータを再起動して再インストールしてく
ださい。 

2.​ SACD_VERF.dll ファイルが C:\Program Files (x86)\Common Files\Merging 
Technologies\Interchange に存在する場合、実行中のアプリケーションとの競合が発生している
可能性があります。 

すべてのファイルを閉じてコンピュータを再起動し、C\Program Files(x86)\Merging 
Technologies\Pyramix Virtual Studio\ にアクセスして、MTSACDDiscBuilder.exe をスタンドア
ロンで（Pyramix からではなく）起動してください。 

"Files.dll not registered" 

SACD オーサリングに必要ないくつかのファイルが 正しく登録されていない様です。次の方法で正しく登録し
てください。 

1.​ Pyramix と SACD Disc Builder を閉じます。 
2.​ 次のスクリプトファイルをダウンロード、解凍し、実行してください。 

i.​ Windows 64ビット版の場合 
ii.​ Windows 32ビット版の場合 

Windowsはファイルが登録されていることを確認してください。  
スクリプトは管理者として実行する必要がある場合があります（アイコンを右クリック > 「管
理者として実行」）。 

3.​ SACD Disc Builder を再度起動して 作業を続行してください。 
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納品ファイル 

以上、これまでの工程で作成したデータをDVDなどに保存すれば 納品用のデータとなります。 

納品に SONY UCMD が必要な場合は、Sony Cuttings Master Converter を使用して データを変換する必
要があります。 

Convert Cutting Master to Sony SACD UCMF file 

1.​ Sony Cutting Master Converterをダウンロードし、ZIPファイルを解凍します。 
注意：ダウンロードするためには Merging サイトにログインする必要があります。 

2.​ CuttingMasterConverter.exe を起動します。 

3.​ Medium 1 (source file)に File (Sony CM) を選択します。 

4.​ Directoryフィールド の下にある Select ボタンをクリックして、SACD CMファイルをブラウズします。こ
のディレクトリには必ず “DVDID.DAT” と ”DVDIMAGE.DAT” のファイルが含まれている必要があり
ます。 

5.​ CMの情報を得るには、Get CM Info をクリックします。”Control Data” フィールドとDVDImage.dat 
のファイルサイズのエラーは無視してください。 

6.​ Medium 2 (destination file)には、File (SA-CD UCMF)を選択して下さい。 

7.​ Directoryフィールドの下にある Select ボタンをクリックして、書き込むフォルダーをブラウズしてくださ
い。 

8.​ Executeをクリックしてください。 

 
ログファイルは CMCov_ver1120 フォルダに “cdconv_log.xml” として出力されます。  
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電源の落とし方 
●​ オーディオインターフェイス（Horus, Hapi）は、GUI の SETUP にある Shutwown をクリックすると電

源が落ちます。 

 

●​ Anubis は、背面ボタンを押して電源を落として下さい。 

●​ PCは Windowsメニューからシャットダウン を選び電源を落として下さい。 

注意：オーディオインターフェイスの電源を入り切りする際、出力にノイズが出ます。スピーカーや耳を痛めること

が無いよう注意してください。 
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